<!DOCTYPE html><html xmlns=http://www.w3.org/1999/xhtml xml:lang=ru-ru lang=ru-ru dir=ltr><head><meta name=viewport content="width=device-width, initial-scale=1.0"/><meta name=wmail-verification content=31846530ce3ea783b86c07a63c779390 /><base href=http://www.open-dubna.ru/zhkkh/3520-khochesh-poryadka-v-gorode-vklyuchajsya /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="Дубна, все новости сегодня, субботник, месячник благоустройства, Подмосковье"/><meta name=author content="Наталия Теряева"/><meta name=description content="О субботнике для энтузиастов и ремонте дорог рассказал журналистам на брифинге сегодня утром, 28 марта, заместитель руководителя администрации Дубны по ЖКХ и транспорту Максим Данилов."/><meta name=generator content="Joomla! - Open Source Content Management"/><title>Хочешь порядка в городе – включайся в общее дело</title><link rel=stylesheet href="/media/plg_jchoptimize/assets2/jscss.php?f=c4bc2a5aea45041339f0d546063392eb&amp;type=css&amp;gz=gz&amp;d=1&amp;i=0"/> <script src="/media/plg_jchoptimize/assets2/jscss.php?f=805cb2661af841a98433f38103d4df0d&amp;type=js&amp;gz=gz&amp;d=1&amp;i=0"></script><link href=/component/jcomments/feed/com_content/3520 rel=alternate type=application/rss+xml title="Хочешь порядка в городе – включайся в общее дело"/><link href=/templates/protostar/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=/modules/mod_jlgrouppro/css/jlgroupetabs.css rel=stylesheet /> <script src=/modules/mod_jlgrouppro/js/script.js></script> <script src=//vk.com/js/api/openapi.js?87></script><link href=https://plus.google.com/103792970148157405450 rel=publisher /><meta name=FD50:EasyBlog content="uncompressed,5.0.14,http://www.open-dubna.ru/index.php?option=com_easyblog&lang=none&Itemid=141,,59285c5fdef5f304de71700aff4d4052"/><meta name=FD50 content=development,uncompressed,http://www.open-dubna.ru/media/foundry/5.0,,.js,,http://www.open-dubna.ru,http://www.open-dubna.ru,http://www.open-dubna.ru/index.php,site,3.6.5,,,Дубна,ru-RU /><!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]--><style>  
    </style> </head><body><div class=row><div class="container header320" style=text-align:center;> <nav id=Nav1 class="navbar-collapse collapse" aria-expanded=false style="height: 1px;    background-color: #fff;text-align: center;padding-top: 4px;"><div class=navbar-header> <button class="navbar-toggle collapsed" type=button data-toggle=collapse data-target=#Nav1 aria-controls=Nav1 aria-expanded=false style="background-color: #fff"> <span class=sr-only>Toggle navigation</span> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button> </div><div class=custom><ul class=top-menu style="padding: 7px 0px 0 !important;"> <a href=/registratsiya style="text-transform: uppercase; color: #596c73;  font-weight: 600;">Регистрация </a> | <a style="text-transform: uppercase; color: #596c73; font-weight: 600;" href=/avtorizatsiya class=""> Вход </a></ul><ul class="nav navbar-nav nav1" style="    display: -webkit-box;"> <li> <a href="/component/djclassifieds/?view=additem">Подать обьявление</a> </li> <li class=active> <a href=/blog/dashboard/write>Завести Блог</a> </li> </ul></div><ul class="nav1 navbar-nav navbar-right" style="display: inline-block;display: inline-block;margin-top: 5px;padding: 3px 8px 0px 0px;"> <li style="padding-right: 18px;"><div class=searchform-control><form action=/zhkkh method=post class=form-inline> <label for=mod-search-searchword class=element-invisible>Искать...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="inputbox search-query" type=search placeholder="Введите для поиска"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=141 /> </form></div></li> <li><a href=/ style=color:#596c73;text-decoration:none;><i class="fa fa-calendar"></i><i class="fa fa-calendar-o"></i><script>rus_date()</script></a> </li> </ul> </nav> </div> </div><div class=row><div class="container header320"><div class="col-md-4 logo"><img src=/images/logo2.png width=278 height=33 /></div><div class=col-md-8><div class=custom><ul class=toper> <li class=informer2> </li> <li class=pogoda><link rel=stylesheet href=https://www.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css><div id=gsInformerID-1uQGb3YVa6a73P class=gsInformer style=width:180px;height:68px><div class=gsIContent><div id=cityLink> <a href=https://www.gismeteo.ru/city/daily/11959/ target=_blank>Погода в Дубне</a> </div><div class=gsLinks><table> <tr> <td> </td> </tr> </table> </div> </div> </div> <script src="https://www.gismeteo.ru/api/informer/getinformer/?hash=1uQGb3YVa6a73P"></script> </li> <li class=social-networks> <a href="http://open-dubna.ru/index.php?option=com_sdrsssyndicator&feed_id=1&format=raw"> <img src=/images/rss.png width=24 height=24 /></a> <a href=https://vk.com/public49284442><img src=/images/vk.png width=24 height=14 /></a> <a href=http://ok.ru/><img src=/images/ok.png width=12 height=14 /></a> <a href=https://plus.google.com/><img src=/images/go.png width=17 height=14 /></a> <a href=https://www.facebook.com/opendubna/><img src=/images/facebook.png width=8 height=15 /></li></a> </ul></div></div></div></div><div class=container><div class=navbar-header> <button class=navbar-toggle type=button data-toggle=collapse data-target=#bs-navbar aria-controls=bs-navbar aria-expanded=true> <span class=sr-only>Toggle navigation</span> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button> </div> <nav id=bs-navbar class="collapse navbar-collapse" style="text-align: center; background-color: #000;"><ul class="nav menu nav navbar-nav nav2"> <li class="item-109 default"><a href=/>Главное</a></li><li class=item-110><a href=/obshchestvo>Общество</a></li><li class=item-113><a href=/nauka>Наука</a></li><li class=item-114><a href=/kultura>Культура</a></li><li class=item-115><a href=/zdorove>Здоровье</a></li><li class=item-116><a href=/sport>Спорт</a></li><li class=item-118><a href=/transport>Транспорт</a></li><li class=item-119><a href=/afishi/week.listevents/2017/03/28/->Афиша </a></li><li class=item-144><a href=/proisshestviya>Происшествия</a></li></ul></nav> </div><div class=container><div class=row style="background-color: #fff;margin: 0 auto;"><ul class="nav menu breadcrumb"> <li class="item-141 current active"><a href=/zhkkh>ЖКХ</a></li><li class=item-142><a href=/obrazovanie>Образование</a></li><li class=item-145><a href=/zakony>Законы</a></li><li class=item-111><a href=/ekonomika>Экономика</a></li><li class=item-112><a href=/politika>Политика</a></li></ul><div class=col-md-7 style="padding-right: 10px;"><div id=system-message-container> </div><article class=item-page><h1>Хочешь порядка в городе – включайся в общее дело</h1><dl class=article-info> <dt class=article-info-term>Подробности</dt><dd class=published> Опубликовано: 28.03.2017 13:56 </dd><dd class=createdby> Автор: Наталия Теряева </dd></dl><div class=content-links><ul class="nav nav-tabs nav-stacked"> <li class=content-links-a> <a href=http://open-dubna.ru/nauka/3516-oiyai-stal-modelyu-razvitiya-rossijskoj-nauki rel=nofollow>ОИЯИ стал моделью развития российской науки </a> </li> <li class=content-links-b> <a href=http://open-dubna.ru/transport/3515-detskuyu-ekskursiyu-nado-gotovit-vmeste-s-gibdd rel=nofollow>Детскую экскурсию надо готовить вместе с ГИБДД </a> </li> <li class=content-links-c> <a href=http://open-dubna.ru/obshchestvo/3514-dubna-v-zone-narusheniya-tishiny rel=nofollow>Дубна - в зоне нарушения тишины </a> </li> </ul> </div><div class=img-fulltext-left> <img src="/images/Danilov brifing.jpg" alt="" width=590 height=280 /> </div><p>Субботник для энтузиастов и ремонт дорог обсудил с журналистами на брифинге&nbsp;сегодня утром, 28 марта, заместитель руководителя администрации Дубны по ЖКХ и транспорту Максим Данилов.</p><p>В Дубне, как и во всех муниципалитетах Московской области 8 апреля пройдет подготовительный к областному городской субботник. Энтузиасты чистоты в городе выйдут убирать &nbsp;зимний мусор и собрать прошлогоднюю листву с улиц и из дворов. &nbsp;Общеобластной субботник состоится 22 апреля.</p><p>На субботнике общественности города муниципалитет предлагает вскопать клумбы, высадить саженцы деревьев и кустов, засеять газоны, отремонтировать и покрасить заборы, скамейки и детские качели, подготовить цветники к высадке рассады, отсыпать пешеходные дорожки в парках, освежить краской цоколи фасадов.</p><p>Нужно провести санитарную очистку &nbsp;от мусора дренажных канав и труб для отвода ливневых и грунтовых вод.</p><p>По словам Максима Данилова, в Дубне, в дополнение к областным субботникам, благоустройство города силами энтузиастов-общественников продлится с 5 апреля по 5 мая.</p><p>Оргкомитет по подготовке и проведению месячника благоустройства составили представители руководства администрации Дубны и руководители предприятий города.</p><p>Перечень работ, которые будут проведены во время месячника благоустройства с &nbsp;5 апреля по 5 мая, утвержден постановлением администрации Дубны. Цитируем его:</p><p><em>&laquo;Предложить управляющим компаниям, ТСЖ обеспечить в срок до 5 мая 2017 года:</em></p><p><em>- Уборку придомовых территорий обслуживаемого жилищного фонда с участием жителей города.</em></p><p><em>- Текущий ремонт и покраску детского игрового и спортивного оборудования.</em></p><p><em>- Ремонт входных дверей жилых домов, их покраску и остекление. Ремонт подвальных окон и вентиляционных продухов.</em></p><p><em>- Ремонт, покраску фасадов жилых домов.</em></p><p><em>- Ремонт и покраску контейнерных площадок, очистку мусоропроводов.</em></p><p><em>МАУ &laquo;Городские парки&raquo; обеспечить:</em></p><p><em>- Уборку территорий лесопарковых зон и зон отдыха.</em></p><p><em>- Вывоз мусора сразу после субботников, проводимых силами Администрации.</em></p><p><em>- Санитарную обрезку, кронирование зеленых насаждений.</em></p><p><em>- Побелку стволов деревьев в садово-парковом хозяйстве, вдоль обочин городских дорог.</em></p><p><em>- Проведение работ по ремонту, реставрации и благоустройству воинских захоронений, мемориальных комплексов, памятников, стел и других памятных знаков.</em></p><p><em>- Заготовку посадочного материала.</em></p><p><em>- Определение мест высадки деревьев и кустарников.</em></p><p><em>- Проведение подготовки городских фонтанов к сезону эксплуатации.</em></p><p><em>Предложить владельцам индивидуальных жилых домов произвести:</em></p><p><em>- Уборку территорий, прилегающих к домовладению.</em></p><p><em>- Ремонт, покраску ограждений (заборов).</em></p><p><em>- Заключение договоров со специализированной организацией на вывоз и утилизацию бытового мусора и жидких нечистот.</em></p><p><em>Предложить ОАО&nbsp; ДЭП № 25, Мосавтодор обеспечить:</em></p><p><em>- Уборку федеральной дороги (А104) и полосы отвода, проходящих по территории г. Дубны, вырубку сухостоя и уборку валежника в полосе отвода.</em></p><p><em>- Текущий ремонт, помывку и покраску дорожных знаков, дорожного ограждения и остановочных павильонов, нанесение разметки.</em></p><p><em>Рекомендовать ОАО &laquo;РЖД&raquo; обеспечить уборку территорий, прилегающих к объектам железной дороги, находящихся в черте города, в пределах установленной полосы отвода, отремонтировать настилы на ж/д переездах, произвести покраску опор наружного освещения и знаков на ж/д переездах, а также ремонт асфальто-бетонного покрытия дорожного полотна в зоне ответственности.</em></p><p><em>Предложить ОАО &laquo;Энергия-Тензор&raquo;, ОГЭ ОИЯИ, ОАО &laquo;ПТО ГХ&raquo; привести в надлежащее состояние наземные части линейных коммуникаций, ООО &laquo;МосОблСвет&raquo; &ndash; покрасить опоры наружного освещения и здания ТП.</em></p><p><em>Рекомендовать МКУ &laquo;Специализированная служба по вопросам похоронного дела города Дубны Московской области&raquo; обеспечить:</em></p><p><em>- Уборку территорий городского и загородного кладбищ, а также прилегающих к ним территорий и текущий ремонт, покраску ограждений.</em></p><p><em>- Завоз&nbsp; песка на загородное кладбище для благоустройства территории.</em></p><p><em>Предложить ООО &laquo;Российско-финская компания &laquo;Экосистема&raquo; обеспечить:</em></p><p><em>- Ликвидацию на территории города несанкционированных свалок мусора и бытовых отходов;</em></p><p><em>- Выдачу талонов организациям, предприятиям и учреждениям на вывоз&nbsp; мусора и бесперебойный&nbsp; прием этого мусора на полигоне Клинского района &laquo;Алексинский карьер&raquo;.</em></p><p><em>Предложить ИП &laquo;Саблина&raquo; провести работы по приведению в нормативное состояние полос отвода, обочин, откосов автомобильных дорог общего пользования города Дубны.</em></p><p><em>Предложить Государственному бюджетному образовательному учреждению высшего образования Московской области Международному Университету природы, общества и человека &laquo;Дубна&raquo; организовать:</em></p><p><em>- Уборку подведомственной территории и прилегающей к ней территории, ремонт и покраску ограждений (заборов).</em></p><p><em>- Посадку зеленых насаждений на территории студенческого городка.</em></p><p><em>- Наведение порядка в лесопарковой зоне в районе ул. Дружбы.</em></p><p><em>Заместителям руководителя администрации, начальникам управлений и отделов администрации организовать взаимодействие и предложить предприятиям, организациям, учреждениям в соответствии с перечнем закрепленных территорий за предприятиями, организациями и учреждениями по благоустройству, наведению чистоты и порядка в 2017 г. в срок до 5 мая 2017 г.:</em></p><p><em>- Провести силами коллективов подведомственных организаций уборку закрепленных территорий и прилегающих территорий, ремонт и покраску ограждений (заборов), санитарную обрезку деревьев и кустарников.</em></p><p><em>- Обеспечить систематический вывоз мусора силами организаций, проводивших уборку&raquo;.</em></p><p>На брифинге были названы 48 участков дорог Дубны (<a href=/images/pdf/dorogi%20perechen.jpg>здесь</a>), которые в 2017 году подвергнутся капитальному ремонту. &nbsp;В зависимости от состояния конкретных участков дорог речь идет либо о фрезеровании краев отдельной ямы и заполнении ее асфальтом, либо о снятии пятисантиметрового слоя всего дорожного полотна и укладки на очищенную, ровную поверхность нового асфальта.</p><p>Техзадание и всю документацию для заключения контракта на каптальный ремонт дорог в Дубне подготовило правительство Московской области. Оно же выделило финансы для этих работ на общей площади около 330 тысяч кв. метров. &nbsp;</p><p>Наряду с конкурсом на проведение ремонтных работ будет проведен конкурс на определение контролирующей организации. Замруководителя муниципалитета Максим Данилов пригласил группы активных граждан контролировать процесс ремонта со своей стороны и информировать о происходящем администрацию города. &nbsp;</p> <script>var jcomments=new JComments(3520,'com_content','/component/jcomments/');jcomments.setList('comments-list');</script><div id=jc><div id=comments></div><h4>Добавить комментарий</h4> <a id=addcomments href=#addcomments></a> <form id=comments-form name=comments-form action=javascript:void(null);><p> <span> <input id=comments-form-name type=text name=name value="" maxlength=20 size=22 tabindex=1 /> <label for=comments-form-name>Имя (обязательное)</label> </span> </p><p> <span> <input id=comments-form-email type=text name=email value="" size=22 tabindex=2 /> <label for=comments-form-email>E-Mail (обязательное)</label> </span> </p><p> <span> <input id=comments-form-homepage type=text name=homepage value="" size=22 tabindex=3 /> <label for=comments-form-homepage>Сайт</label> </span> </p><p> <span> <textarea id=comments-form-comment name=comment cols=65 rows=8 tabindex=5></textarea> </span> </p><p> <span> <input class=checkbox id=comments-form-subscribe type=checkbox name=subscribe value=1 tabindex=5 /> <label for=comments-form-subscribe>Подписаться на уведомления о новых комментариях</label><br /> </span> </p><p> <span> <img class=captcha onclick="jcomments.clear('captcha');" id=comments-form-captcha-image src=/component/jcomments/captcha/71857 width=121 height=60 alt="Защитный код"/><br /> <span class=captcha onclick="jcomments.clear('captcha');">Обновить</span><br /> <input class=captcha id=comments-form-captcha type=text name=captcha_refid value="" size=5 tabindex=6 /><br /> </span> </p><div id=comments-form-buttons><div class=btn id=comments-form-send><div><a href=# tabindex=7 onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div><div class=btn id=comments-form-cancel style=display:none;><div><a href=# tabindex=8 onclick="return false;" title=Отменить>Отменить</a></div></div><div style=clear:both;></div></div><div> <input type=hidden name=object_id value=3520 /> <input type=hidden name=object_group value=com_content /> </div></form> <script>function JCommentsInitializeForm()
{var jcEditor=new JCommentsEditor('comments-form-comment',true);jcEditor.initSmiles('/components/com_jcomments/images/smilies/');jcEditor.addSmile(':D','laugh.gif');jcEditor.addSmile(':lol:','lol.gif');jcEditor.addSmile(':-)','smile.gif');jcEditor.addSmile(';-)','wink.gif');jcEditor.addSmile('8)','cool.gif');jcEditor.addSmile(':-|','normal.gif');jcEditor.addSmile(':-*','whistling.gif');jcEditor.addSmile(':oops:','redface.gif');jcEditor.addSmile(':sad:','sad.gif');jcEditor.addSmile(':cry:','cry.gif');jcEditor.addSmile(':o','surprised.gif');jcEditor.addSmile(':-?','confused.gif');jcEditor.addSmile(':-x','sick.gif');jcEditor.addSmile(':eek:','shocked.gif');jcEditor.addSmile(':zzz','sleeping.gif');jcEditor.addSmile(':P','tongue.gif');jcEditor.addSmile(':roll:','rolleyes.gif');jcEditor.addSmile(':sigh:','unsure.gif');jcEditor.addCounter(1000,'Осталось:',' символов','counter');jcomments.setForm(new JCommentsForm('comments-form',jcEditor));}
if(window.addEventListener){window.addEventListener('load',JCommentsInitializeForm,false);}
else if(document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if(window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else{if(typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}}else window.onload=JCommentsInitializeForm;}</script><div id=comments-footer align=center><a href=http://www.joomlatune.ru title=JComments target=_blank>JComments</a></div> <script>jcomments.setAntiCache(0,1,0);</script> </div></article><div class=custom><div id=n4p_16732>Loading...</div> <script charset=utf-8>(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";o.src="//js-goods.redtram.com/ticker_16732.js";var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script></div></div><div class=col-md-5 style=" padding-left:0 !important;padding-right: 0px;"><div class="col-md-5 right-1"><div class=moduletable><h6>Срочные</h6><div class="nspMain " id=nsp-nsp-139 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}"><div class="nspArts bottom" style=width:100%;><div class=nspTopInterface><ul class=nspPagination> <li>1</li> <li>2</li> <li>3</li> </ul> <span class=nspPrev>Prev</span> <span class=nspNext>Next</span> </div><div class=nspArtScroll1><div class="nspArtScroll2 nspPages3"><div class="nspArtPage active nspCol3"><div class="nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href=/zhkkh/8-glavnoe/3507-elektrichestva-ne-budet-u-nekotorykh-v-dubne class="nspImageWrapper tleft fleft" style="margin:6px 0px 0 0;" target=_self><img class="nspImage tleft fleft" src=http://open-dubna.ru/modules/mod_news_pro_gk5/cache/elektronsp-139.jpg alt="Электричества не будет у некоторых в Дубне" style=width:160px;height:120px; width=160 height=120 /></a><h4 class="nspHeader tleft fnone has-image" title="Электричества не будет у некоторых в Дубне">Электричества не будет у некоторых в Дуб…</h4><p class="nspInfo nspInfo2 tleft fleft"></p></div><div class="nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href=/zhkkh/8-glavnoe/3505-zavtra-aktsiya-chas-zemli class="nspImageWrapper tleft fleft" style="margin:6px 0px 0 0;" target=_self><img class="nspImage tleft fleft" src="http://open-dubna.ru/modules/mod_news_pro_gk5/cache/chas zemli newnsp-139.jpg" alt="Завтра акция «Час Земли»" style=width:160px;height:120px; width=160 height=120 /></a><h4 class="nspHeader tleft fnone has-image" title="Завтра акция «Час Земли»">Завтра акция «Час Земли»</h4><p class="nspInfo nspInfo2 tleft fleft"></p></div><div class="nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href=/zhkkh/8-glavnoe/3504-biznesmenov-dubny-primet-glava-administratsii class="nspImageWrapper tleft fleft" style="margin:6px 0px 0 0;" target=_self><img class="nspImage tleft fleft" src="http://open-dubna.ru/modules/mod_news_pro_gk5/cache/Usov gorvodansp-139.jpg" alt="Бизнесменов Дубны примет глава администрации" style=width:160px;height:120px; width=160 height=120 /></a><h4 class="nspHeader tleft fnone has-image" title="Бизнесменов Дубны примет глава администрации">Бизнесменов Дубны примет глава администр…</h4><p class="nspInfo nspInfo2 tleft fleft"></p></div></div><div class="nspArtPage nspCol3"><div class="nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href=/zhkkh/8-glavnoe/3497-opasnye-gruzy-proveryat-v-dubne class="nspImageWrapper tleft fleft" style="margin:6px 0px 0 0;" target=_self><img class="nspImage tleft fleft" src=http://open-dubna.ru/modules/mod_news_pro_gk5/cache/bochka1nsp-139.gif alt="Опасные грузы проверят в Дубне" style=width:160px;height:120px; width=160 height=120 /></a><h4 class="nspHeader tleft fnone has-image" title="Опасные грузы проверят в Дубне">Опасные грузы проверят в Дубне</h4><p class="nspInfo nspInfo2 tleft fleft"></p></div><div class="nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href=/zhkkh/8-glavnoe/3491-chitat-detyam-passazhiram-voditelyam-i-peshekhodam class="nspImageWrapper tleft fleft" style="margin:6px 0px 0 0;" target=_self><img class="nspImage tleft fleft" src="http://open-dubna.ru/modules/mod_news_pro_gk5/cache/GAI o detiahnsp-139.jpg" alt="Читать детям, пассажирам, водителям и пешеходам" style=width:160px;height:120px; width=160 height=120 /></a><h4 class="nspHeader tleft fnone has-image" title="Читать детям, пассажирам, водителям и пешеходам">Читать детям, пассажирам, водителям и пе…</h4><p class="nspInfo nspInfo2 tleft fleft"></p></div><div class="nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href=/zhkkh/8-glavnoe/3490-fns-dubny-nauchit-platit-nalogi-i-vznosy class="nspImageWrapper tleft fleft" style="margin:6px 0px 0 0;" target=_self><img class="nspImage tleft fleft" src=http://open-dubna.ru/modules/mod_news_pro_gk5/cache/055_48nsp-139.jpg alt="ФНС Дубны научит платить налоги и взносы" style=width:160px;height:120px; width=160 height=120 /></a><h4 class="nspHeader tleft fnone has-image" title="ФНС Дубны научит платить налоги и взносы">ФНС Дубны научит платить налоги и взносы</h4><p class="nspInfo nspInfo2 tleft fleft"></p></div></div><div class="nspArtPage nspCol3"><div class="nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href=/zhkkh/8-glavnoe/3477-u-vas-ne-budet-elektrichestva class="nspImageWrapper tleft fleft" style="margin:6px 0px 0 0;" target=_self><img class="nspImage tleft fleft" src=http://open-dubna.ru/modules/mod_news_pro_gk5/cache/elektroenergija.nsp-139jpeg alt="У вас не будет электричества" style=width:160px;height:120px; /></a><h4 class="nspHeader tleft fnone has-image" title="У вас не будет электричества">У вас не будет электричества</h4><p class="nspInfo nspInfo2 tleft fleft"></p></div><div class="nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href=/zhkkh/8-glavnoe/3473-srochno-uchite-pdd class="nspImageWrapper tleft fleft" style="margin:6px 0px 0 0;" target=_self><img class="nspImage tleft fleft" src="http://open-dubna.ru/modules/mod_news_pro_gk5/cache/GAI akcijansp-139.jpg" alt="Срочно учите ПДД" style=width:160px;height:120px; width=160 height=120 /></a><h4 class="nspHeader tleft fnone has-image" title="Срочно учите ПДД">Срочно учите ПДД</h4><p class="nspInfo nspInfo2 tleft fleft"></p></div><div class="nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href=/zhkkh/8-glavnoe/3467-opredelena-zona-vozmozhnogo-podtopleniya-v-dubne class="nspImageWrapper tleft fleft" style="margin:6px 0px 0 0;" target=_self><img class="nspImage tleft fleft" src=http://open-dubna.ru/modules/mod_news_pro_gk5/cache/pavodka_nensp-139.jpg alt="Определена зона возможного подтопления в Дубне" style=width:160px;height:120px; width=160 height=120 /></a><h4 class="nspHeader tleft fnone has-image" title="Определена зона возможного подтопления в Дубне">Определена зона возможного подтопления в…</h4><p class="nspInfo nspInfo2 tleft fleft"></p></div></div></div></div></div></div></div><div class=moduletable_marg><h3>Объявления</h3><div class="mod_djclassifieds_items clearfix"><div class="items items-cols1"><div class="items-col icol1"><div class=icol-in><div class="item promotion p_first p_bold p_border p_bg"><div class=title><a class=title href="/component/djclassifieds/?view=item&amp;cid=1:nedvizhimost&amp;id=156:elena&amp;Itemid=109">Продаю квартиру</a><div class=date_cat><span class=price>1 200 000 <span class=price_unit>руб.</span></span></div></div></div><div class=clear_both></div></div></div></div></div></div></div><div class="col-md-7 right2" style="padding-right: 0;"><div class=second-second-item><div style=""><div class=moduletable><div class=custom> <script src=//mediametrics.ru/partner/inject/inject.js id=MediaMetricsInject data-width=240 data-height=400 data-img=true data-imgsize=70 data-type=img data-bgcolor=FFFFFF data-bordercolor=000000 data-linkscolor=232323 data-transparent='' data-rows=5 data-inline='' data-font=small data-fontfamily=arial data-border='' data-borderwidth=1 data-alignment=horizontal data-country=ru data-site=mmet/open-dubna_ru> </script><div id=n4p_15283>Loading...</div> <script charset=utf-8>(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if(location.protocol=="https:"){o.src="https://js-goods.redtram.com/ticker_15283.js";}
else{o.src="http://js.grt02.com/ticker_15283.js";}
var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script> <iframe src="//static.smi2.net/dynamic/iframes/gen.240x400.php?ag=16&bl=85608" width=240 height=400 frameborder=0 vspace=0 hspace=0 scrolling=no marginwidth=0 marginheight=0></iframe> </div> </div><div class=moduletable><h3>Мы в соц сетях</h3><div id=jlgroupprocustom157 class=jlgroupprocustom><div class=csstabs157><style>#jlvkgrouppro157,div#jlvkgrouppro157 iframe{height:400px !important}</style> <label class=jltab1-157 for=jltab1-157><i class=jlico-vk></i> VK</label> <input id=jltab1-157 type=radio name=157 checked name=radiobutton> <div id=vkgroup157><div class=jltab1-157><i class=jlico-vk></i> VK</div><div id=jlvkgrouppro157></div> <script>VK.Widgets.Group("jlvkgrouppro157",{mode:0,wide:0,width:"280",height:"400",color1:'FFFFFF',color2:'2B587A',color3:'5B7FA6'},49284442);</script> </div> <label class=jltab2-157 for=jltab2-157><i class=jlico-ok></i> ОК</label> <input id=jltab2-157 type=radio name=157 name=radiobutton> <div id=okgroup157><div class=jltab2-157><i class=jlico-ok></i> ОК</div><div id=ok_grouppro_widget157></div> <script>!function(d,id,did,st){var js=d.createElement('script');js.src="http://connect.ok.ru/connect.js";js.onload=js.onreadystatechange=function(){if(!this.readyState||this.readyState=="loaded"||this.readyState=="complete"){if(!this.executed){this.executed=true;setTimeout(function(){OK.CONNECT.insertGroupWidget(id,did,st);},0);}}}
d.documentElement.appendChild(js);}
(document,"ok_grouppro_widget157",55182035320858,'{width: "280",height: "300"}');</script> </div> <label class=jltab3-157 for=jltab3-157><i class=jlico-facebook></i> FB</label> <input id=jltab3-157 type=radio name=157 name=radiobutton> <div id=fbgroup157><div class=jltab3-157><i class=jlico-facebook></i> FB</div><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div class=fb-like-box data-href=http://www.facebook.com/opendubna data-width=280 data-height=400 data-show-faces=true data-stream=false data-colorscheme=light data-header=true></div></div><style>div[id*=page_] *{min-height:395px !important}#ggroupcontent157,#div[id*=page_] iframe *{min-height:395px !important}div[id*=community_] *{min-height:395px !important}#ggroupcontent157,#div[id*=community_] iframe *{min-height:395px !important}</style> <label class=jltab4-157 for=jltab4-157><i class=jlico-google></i> G+</label> <input id=jltab4-157 type=radio name=157 name=radiobutton> <div id=ggroup157><div class=jltab4-157><i class=jlico-google></i> G+</div><div id=ggroupcontent157> <script src=https://apis.google.com/js/platform.js>{lang:'ru'}</script><div class=g-community data-width=280 data-height=395 data-href=//plus.google.com/communities/103792970148157405450 data-rel=publisher></div></div></div> <label class=jltab5-157 for=jltab5-157><i class=jlico-twitter></i> TW</label> <input id=jltab5-157 type=radio name=157 name=radiobutton> <div id=twittergroup157><div class=jltab5-157><i class=jlico-twitter></i> TW</div> <a href=https://twitter.com/OpenDubna class=twitter-follow-button data-show-count=true data-size=large data-lang=ru>Follow @OpenDubna</a> <a class=twitter-timeline height=400 data-chrome="nofooter transparent noscrollbar noheader" href=https://twitter.com/OpenDubna data-widget-id=739408990724104192>Tweets by @OpenDubna</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div></div><div style="text-align: right; display:none;"> <a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt; " target=_blank href=http://joomline.org/>Extension Joomla</a> </div></div><br clear=all> <script>var jlgrouppro={id:157,timeout:10000}</script> </div><div class=moduletable><div class=custom> ﻿
<div class=moduletable><div class=new_h3><h3> <span class=backh3><a style="text-decoration:none; color:#1490D7" href=/articles/>Новостной раздел</a></span> </h3></div><div class=mod_cont1><div class="item column-1"><h5><span class=title> <a href=/articles/nedostatok-konsolidirovannogo-byudzheta-rf-umenshilsya.html>Недостаток консолидированного бюджета РФ уменьшился практически на треть</a></span></h5><div style=font-size:12px> За январь — февраль предыдущего 2016-ого недостаток составлял 83,9 млрд руб., ...</div></div><br><div class="item column-1"><h5><span class=title> <a href=/articles/rf-voshla-v-troyku-samih-chitayuschih-stran-mira.html>РФ вошла в тройку самых читающих стран мира</a></span></h5><div style=font-size:12px> В Испании доля читающего населения составляет 57%. Китай, Российская Федерация и ...</div></div><br><div class="item column-1"><h5><span class=title> <a href=/articles/yuzhno-sahalinskiy-aeroport-vozobnovil-rabotu.html>Южно-Сахалинский аэропорт возобновил работу</a></span></h5><div style=font-size:12px> По последним данным РИА «Сахалин-Курилы», предпосылкой задержки стал туман, ...</div></div><br><div class="item column-1"><h5><span class=title> <a href=/articles/exxonmobil-trebuet-ot-rossiyskoy-federacii-637-mln-dollarov.html>ExxonMobil требует от Российской Федерации 637 млн долларов переплаченных налогов</a></span></h5><div style=font-size:12px> Иск будет рассмотрен 24-28 апреля в Стокгольмском арбитраже. Компания Exxon ...</div></div><br><div class="item column-1"><h5><span class=title> <a href=/articles/tyuneri-iz-pogea-racing-vikatili-400-silniy-fiat-500.html>Тюнеры из Pogea Racing выкатили 400-сильный Фиат 500</a></span></h5><div style=font-size:12px> Профессионалы компании Pogea Racing выпустили на реализацию 404-сильный Фиат ...</div></div><br> </div> </div> </div> </div><div class=moduletable><h3>Блоги</h3> <script>EasyBlog.require().script('ratings').done(function($){$('#fd.mod_easybloglatestblogs [data-rating-form]').implement(EasyBlog.Controller.Ratings);});</script><div id=fd class="eb eb-mod mod_easybloglatestblogs"><div class=eb-mod><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/bykovae class="mod-avatar-sm mr-10"> <img src=http://www.open-dubna.ru/images/easyblog_avatar/226_IMG_0014.JPG width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/bykovae class=eb-mod-media-title>Elena</a> </strong> <div class="mod-muted mod-small mod-fit"> 27 Декабрь 2016 </div></div></div> <a href=/blog/muzej-bashmaka-1 class=eb-mod-blog-image style="background-image: url('http://www.open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/muzej-bashmaka-1 class=eb-mod-media-title>Музей Башмака</a> </div><div class=mod-post-type> <a href=/blog/categories/uncategorized>Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/bykovae class="mod-avatar-sm mr-10"> <img src=http://www.open-dubna.ru/images/easyblog_avatar/226_IMG_0014.JPG width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/bykovae class=eb-mod-media-title>Elena</a> </strong> <div class="mod-muted mod-small mod-fit"> 27 Октябрь 2016 </div></div></div> <a href=/blog/detskij-mir-perezagruzka-1 class=eb-mod-blog-image style="background-image: url('http://www.open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/detskij-mir-perezagruzka-1 class=eb-mod-media-title>"Детский мир": перезагрузка</a> </div><div class=mod-post-type> <a href=/blog/categories/uncategorized>Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/bykovae class="mod-avatar-sm mr-10"> <img src=http://www.open-dubna.ru/images/easyblog_avatar/226_IMG_0014.JPG width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/bykovae class=eb-mod-media-title>Elena</a> </strong> <div class="mod-muted mod-small mod-fit"> 22 Октябрь 2016 </div></div></div> <a href=/blog/istoricheskij-tualet-guma-1 class=eb-mod-blog-image style="background-image: url('http://www.open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/istoricheskij-tualet-guma-1 class=eb-mod-media-title>Исторический туалет ГУМа</a> </div><div class=mod-post-type> <a href=/blog/categories/uncategorized>Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/bykovae class="mod-avatar-sm mr-10"> <img src=http://www.open-dubna.ru/images/easyblog_avatar/226_IMG_0014.JPG width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/bykovae class=eb-mod-media-title>Elena</a> </strong> <div class="mod-muted mod-small mod-fit"> 08 Октябрь 2016 </div></div></div> <a href=/blog/osennij-gorodok-tarusa-1 class=eb-mod-blog-image style="background-image: url('http://www.open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/osennij-gorodok-tarusa-1 class=eb-mod-media-title>Осенний городок Таруса</a> </div><div class=mod-post-type> <a href=/blog/categories/uncategorized>Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/bykovae class="mod-avatar-sm mr-10"> <img src=http://www.open-dubna.ru/images/easyblog_avatar/226_IMG_0014.JPG width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/bykovae class=eb-mod-media-title>Elena</a> </strong> <div class="mod-muted mod-small mod-fit"> 05 Сентябрь 2016 </div></div></div> <a href=/blog/pro-lyubov class=eb-mod-blog-image style="background-image: url('http://www.open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/pro-lyubov class=eb-mod-media-title>Про любовь</a> </div><div class=mod-post-type> <a href=/blog/categories/uncategorized>Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div> </div> </div> </div><div class=moduletable><div class=custom> <iframe frameborder=0 allowtransparency=true scrolling=no src="https://money.yandex.ru/embed/small.xml?account=410012964763693&quickpay=small&yamoney-payment-type=on&button-text=01&button-size=m&button-color=orange&targets=%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%2C+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B2%D0%B7%D0%BD%D0%BE%D1%81&default-sum=100&fio=on&mail=on&phone=on&successURL=http%3A%2F%2Fopen-dubna.ru%2F" width=197 height=42></iframe> <iframe frameborder=0 allowtransparency=true scrolling=no src="https://money.yandex.ru/embed/small.xml?account=410012964763693&quickpay=small&any-card-payment-type=on&button-text=01&button-size=m&button-color=orange&targets=%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%2C+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B2%D0%B7%D0%BD%D0%BE%D1%81&default-sum=100&fio=on&mail=on&phone=on&successURL=http%3A%2F%2Fopen-dubna.ru%2F" width=197 height=42></iframe> <iframe frameborder=0 allowtransparency=true scrolling=no src="https://money.yandex.ru/embed/small.xml?account=410012964763693&quickpay=small&mobile-payment-type=on&button-text=01&button-size=m&button-color=orange&targets=%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%2C+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B2%D0%B7%D0%BD%D0%BE%D1%81&default-sum=100&fio=on&mail=on&phone=on&successURL=http%3A%2F%2Fopen-dubna.ru%2F" width=197 height=42></iframe></div></div></div></div></div><div class="col-md-12 subscr" style="background:#eeeeee;margin:15px 0;">Подпишитесь на новые события нашего сайта:<a href="http://feedburner.google.com/fb/a/mailverify?uri=opendubna" style=text-decoration:underline;>Подписаться</a></div></div></div></div><div></div><div class=row style="background-color: #fff;margin: 0 auto;"> </div><footer><div class=container><div class=menu-footer style=text-align:center;><div class=menu-footer2><ul class="nav menu"> <li class="item-150 parent"><a href=/ekonomika>Экономика</a></li><li class=item-151><a href=/politika>Политика</a></li><li class=item-192><a href=/professional>Профессионал</a></li><li class=item-193><a href=/theater>Театр</a></li><li class=item-203><a href=/zakony>Законы</a></li><li class=item-204><a href=/obrazovanie>Образование</a></li><li class=item-205><a href=/muzyka>Музыка</a></li><li class=item-206><a href=/kino>Кино</a></li><li class=item-207><a href=/literatura>Литература</a></li><li class=item-208><a href=/dom>Дом</a></li><li class=item-209><a href=/eda>Еда</a></li><li class=item-226><a href=/partner>Новости бизнеса</a></li></ul></div><div class="footer-items text-center"><div class=moduletable><div class=custom><p><a href=http://ru.reuters.com/><img src=/images/logos/reuters.jpg alt=reuters style="float: left;" width=133 height=73 /></a><a href=http://www.1prime.ru/><img src=/images/logos/praim.jpg alt=praim style="float: left;" width=156 height=73 /></a><a href=http://www.interfax-russia.ru/default.asp><img src=/images/logos/interfax.jpg alt=interfax style="float: left;" width=143 height=73 /></a><a href=http://ria.ru/><img src=/images/logos/rianews.jpg alt=rianews style="float: left;" width=168 height=73 /></a><a href=http://tass.ru/><img src=/images/logos/tass.jpg alt=tass style="float: left;" width=132 height=73 /></a><a href=http://www.livejournal.com/><img src=/images/logos/live.jpg alt=live style="float: left;" width=155 height=73 /></a><a href=http://open-dubna.ru/></a></p><p>&nbsp;</p><p><a href=http://open-dubna.ru/></a></p></div></div></div><div class=row><div class="col-md-6 zao text-center"><div class=moduletable><div class=custom><p>&copy; ООО &laquo;Принцип-Д&raquo; 12+. Свидетельство о регистрации СМИ &nbsp;ЭЛ № ФС 77 - 62572 от 31.07.2015 выдано Роскомнадзором.&nbsp;Телефон редакции: +7 965 107 37 90,&nbsp;e-mail: opendubna@mail.ru</p></div></div><div class=moduletable> <a href=/component/jcomments/feed/com_content/3520 class=syndicate-module> <img src=/media/system/images/livemarks.png alt=feed-image width=16 height=16 /> </a> </div></div><div class="col-md-6 last-pic"><div class=moduletable><div class=custom><p> <script>var _tmr=window._tmr||(window._tmr=[]);_tmr.push({id:"2355569",type:"pageView",start:(new Date()).getTime()});(function(d,w,id){if(d.getElementById(id))return;var ts=d.createElement("script");ts.type="text/javascript";ts.async=true;ts.id=id;ts.src=(d.location.protocol=="https:"?"https:":"http:")+"//top-fwz1.mail.ru/js/code.js";var f=function(){var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(ts,s);};if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"topmailru-code");</script><noscript><div style=position:absolute;left:-10000px;> <img src="//top-fwz1.mail.ru/counter?id=2355569;js=na" style=border:0; height=1 width=1 alt=Рейтинг@Mail.ru /> </div></noscript> <a href="http://top.mail.ru/jump?from=2355569"> <img src="//top-fwz1.mail.ru/counter?id=2355569;t=479;l=1" style=border:0; height=31 width=88 alt=Рейтинг@Mail.ru /></a> </p><p>&nbsp;</p></div></div></div></div></div></footer> <script src=/images/jquery.min.js></script> <script src=/images/bootstrap.min(1).js></script><div></div> <script>(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter37081845=new Ya.Metrika({id:37081845,clickmap:true,trackLinks:true,accurateTrackBounce:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script><noscript><div><img src=https://mc.yandex.ru/watch/37081845 style="position:absolute; left:-9999px;" alt=""/></div></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-4674454-23','auto');ga('send','pageview');</script> </body> </html>