<!DOCTYPE html><html xmlns=http://www.w3.org/1999/xhtml xml:lang=ru-ru lang=ru-ru dir=ltr><head><meta name=viewport content="width=device-width, initial-scale=1.0"/><meta name=wmail-verification content=31846530ce3ea783b86c07a63c779390 /><base href=http://open-dubna.ru/proisshestviya/5615-nasilstvennye-prestupleniya-i-poddelka-dokumentov /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="Дубна, все новости сегодня, Подмосковье, криминальные новости, поддельные документы, преступления против личности, семейное насилие, происшествия, ОМВД"/><meta name=author content="Специалист по связям с общественностью  и взаимодействию со СМИ И.Л. Михайлова"/><meta name=description content="На минувшей неделе в Дубне зарегистрировано сразу несколько преступлений против жизни и здоровья, а также кражи и случаи предъявления поддельных документов. Обнаружена числившаяся в угоне машина."/><title>Насильственные преступления и подделка документов</title><link href=/component/jcomments/feed/com_content/5615 rel=alternate type=application/rss+xml title="Насильственные преступления и подделка документов"/><link href=/templates/protostar/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href="http://open-dubna.ru/component/search/?Itemid=144&amp;catid=25&amp;id=5615&amp;format=opensearch" rel=search title="Искать Дубна" type=application/opensearchdescription+xml /><link rel=stylesheet href="/media/plg_jchoptimize/assets2/jscss.php?f=c4244d3895634804c04b514418b0e504&amp;type=css&amp;gz=gz&amp;i=0"/><link href=/modules/mod_jlgrouppro/css/jlgroupetabs.css rel=stylesheet /> <script type=application/json class="joomla-script-options new">{"csrf.token":"8c4c0a68ce7431f5b39d7cda6e7ff553","system.paths":{"root":"","base":""}}</script> <!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?1acfb437ef07769e4ff911b3cb153546" type="text/javascript"></script><![endif]--> <script src=/modules/mod_jlgrouppro/js/script.js></script> <script src=//vk.com/js/api/openapi.js?87></script><link href=https://plus.google.com/103792970148157405450 rel=publisher /><meta name=FD50:EasyBlog content="uncompressed,5.0.14,http://open-dubna.ru/index.php?option=com_easyblog&lang=none&Itemid=144,,8c4c0a68ce7431f5b39d7cda6e7ff553"/><meta name=FD50 content=development,uncompressed,http://open-dubna.ru/media/foundry/5.0,,.js,,http://open-dubna.ru,http://open-dubna.ru,http://open-dubna.ru/index.php,site,3.8.11,,,Дубна,ru-RU /><!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]--><style>  
    </style> <script src="/media/plg_jchoptimize/assets2/jscss.php?f=093cc818e8e312253314da4e7489f806&amp;type=js&amp;gz=gz&amp;i=0"></script> </head><body><div class=row><div class="container header320" style=text-align:center;> <nav id=Nav1 class="navbar-collapse collapse" aria-expanded=false style="height: 1px;    background-color: #fff;text-align: center;padding-top: 4px;"><div class=navbar-header> <button class="navbar-toggle collapsed" type=button data-toggle=collapse data-target=#Nav1 aria-controls=Nav1 aria-expanded=false style="background-color: #fff"> <span class=sr-only>Toggle navigation</span> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button> </div><div class=custom><ul class=top-menu style="padding: 7px 0px 0 !important;"> <a href=/registratsiya style="text-transform: uppercase; color: #596c73;  font-weight: 600;">Регистрация </a> | <a style="text-transform: uppercase; color: #596c73; font-weight: 600;" href=/avtorizatsiya class=""> Вход </a></ul><ul class="nav navbar-nav nav1" style="    display: -webkit-box;"> <li> <a href="/component/djclassifieds/?view=additem">Подать обьявление</a> </li> <li class=active> <a href=/blog/dashboard/write>Завести Блог</a> </li> </ul></div><div class=bannergroup> </div><ul class="nav1 navbar-nav navbar-right" style="display: inline-block;display: inline-block;margin-top: 5px;padding: 3px 8px 0px 0px;"> <li style="padding-right: 18px;"><div class=searchform-control><form action=/proisshestviya method=post class=form-inline> <label for=mod-search-searchword133 class=element-invisible>Искать...</label> <input name=searchword id=mod-search-searchword133 maxlength=200 class="inputbox search-query input-medium" type=search placeholder="Введите для поиска"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=144 /> </form></div></li> <li><a href=/ style=color:#596c73;text-decoration:none;><i class="fa fa-calendar"></i><i class="fa fa-calendar-o"></i><script>rus_date()</script></a> </li> </ul> </nav> </div> </div><div class=row><div class="container header320"><div class="col-md-4 logo"><a href=/index.php><img src=/images/logo2.png width=278 height=33 /></a></div><div class=col-md-8><div class=custom><ul class=toper> <li class=informer2> </li> <li class=pogoda><link rel=stylesheet href=https://www.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css><div id=gsInformerID-1uQGb3YVa6a73P class=gsInformer style=width:180px;height:68px><div class=gsIContent><div id=cityLink> <a href=https://www.gismeteo.ru/city/daily/11959/ target=_blank>Погода в Дубне</a> </div><div class=gsLinks><table> <tr> <td> </td> </tr> </table> </div> </div> </div> <script src="https://www.gismeteo.ru/api/informer/getinformer/?hash=1uQGb3YVa6a73P"></script> </li> <li class=social-networks> <a href="http://open-dubna.ru/index.php?option=com_sdrsssyndicator&feed_id=1&format=raw"> <img src=/images/rss.png width=24 height=24 /></a> <a href=https://vk.com/public49284442><img src=/images/vk.png width=24 height=14 /></a> <a href=http://ok.ru/><img src=/images/ok.png width=12 height=14 /></a> <a href=https://plus.google.com/><img src=/images/go.png width=17 height=14 /></a> <a href=https://www.facebook.com/opendubna/><img src=/images/facebook.png width=8 height=15 /></li></a> </ul></div></div></div></div><div class=container><div class=navbar-header> <button class=navbar-toggle type=button data-toggle=collapse data-target=#bs-navbar aria-controls=bs-navbar aria-expanded=true> <span class=sr-only>Toggle navigation</span> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button> </div> <nav id=bs-navbar class="collapse navbar-collapse" style="text-align: center; background-color: #000;"><ul class="nav menu nav navbar-nav nav2"> <li class="item-109 default"><a href=/>Главное</a></li><li class=item-110><a href=/obshchestvo>Общество</a></li><li class=item-113><a href=/nauka>Наука</a></li><li class=item-114><a href=/kultura>Культура</a></li><li class=item-115><a href=/zdorove>Здоровье</a></li><li class=item-116><a href=/sport>Спорт</a></li><li class=item-118><a href=/transport>Транспорт</a></li><li class=item-119><a href=/afishi/week.listevents/2018/08/15/->Афиша </a></li><li class="item-144 current active"><a href=/proisshestviya>Безопасность</a></li></ul></nav> </div><div class=container><div class=row style="background-color: #fff;margin: 0 auto;"><ul class="nav menu breadcrumb"> <li class=item-134><a href=/mneniya>Мнения</a></li><li class=item-136><a href=/specproject>Спецпроекты</a></li><li class=item-137><a href=/foto>Фото</a></li><li class=item-139><a href=/video>Видео</a></li><li class=item-140><a href=/nashi-avtory>Наши авторы</a></li><li class=item-179><a href=/blog>Блоги</a></li></ul><div class=col-md-7 style="padding-right: 10px;"><div id=system-message-container> </div><article class=item-page><h1>Насильственные преступления и подделка документов</h1><dl class=article-info> <dt class=article-info-term>Подробности</dt><dd class=published> Опубликовано: 15.08.2018 00:25 </dd><dd class=createdby> Автор: Специалист по связям с общественностью и взаимодействию со СМИ И.Л. Михайлова </dd></dl><div class=content-links><ul class="nav nav-tabs nav-stacked"> <li class=content-links-a> <a href=http://open-dubna.ru/professional/5608-itogi-natsionalnogo-finala-worldskills-russia-2018 rel=nofollow>Итоги национального финала WorldSkills Russia 2018 </a> </li> <li class=content-links-b> <a href=http://open-dubna.ru/zhkkh/5604-glava-goroda-provel-rabochuyu-vstrechu-s-mosobleirts rel=nofollow>МособлЕИРЦ разъяснил Дубне новую схему платежей </a> </li> <li class=content-links-c> <a href=http://open-dubna.ru/professional/5589-s-dnem-stroitelya rel=nofollow>С Днем строителя! </a> </li> </ul> </div><div class=img-fulltext-left> <img src=/images/revolver.jpg alt="" width=524 height=280 /> </div><p>На минувшей неделе в Дубне зарегистрировано сразу несколько преступлений против жизни и здоровья, а также кражи и случаи предъявления поддельных документов. Обнаружена числившаяся в угоне машина.</p><p>&nbsp;</p><p><strong>6 августа</strong></p><p>Сотрудники отдела дознания возбудили уголовное дело по признакам преступления, предусмотренного ч. 2. ст.115 УК РФ "Умышленное причинение легкого вреда здоровью с применением оружия" в отношении 42-летнего мужчины, который в ходе словесного конфликта нанёс два удара ножом по правой руке своей сожительницы, в результате чего потерпевшая получила две раны правого предплечья. Санкция данной статьи предусматривает максимальное наказание в виде лишения свободы на срок до 2-х лет.</p><p>Дознавателями возбуждено уголовное дело по признакам состава преступления, предусмотренного ч. 1. ст. 119 УК РФ "Угроза убийством или причинением тяжкого вреда здоровью" в отношении 34-летнего мужчины, который, находясь в машине, в состоянии алкогольного опьянения, с правой стороны от 28-летнего водителя, направил на него пневматический газобаллонный пистолет. В попытке отнять пистолет водитель отпустил руль, в результате чего, потеряв управление, автомобиль выехал на встречную полосу, где произошло столкновение с другой машиной. Санкция данной статьи предусматривает максимальное наказание в виде лишения свободы на срок до 5-ти лет.</p><p>В результате ДТП пассажиры автомобиля, проезжавшего по встречной полосе, были госпитализированы в травматологическое отделение. Одна из потерпевших до сих пор находятся на лечении. В отношении 34-летнего местного жителя ранее было возбуждено уголовное дело по ч. 1. ст. 268 УК РФ "Нарушение правил, обеспечивающих безопасную работу транспорта, повлёкшее по неосторожности причинение тяжкого вреда здоровью человека". Санкция данной статьи предусматривает максимальное наказание в виде лишения свободы на срок до 7-ми лет.</p><p>Как уже сообщалось, в июле с парковки на территории городка программистов в Особой экономической зоне "Дубна" исчез автомобиль "Аudi A6". В настоящее время установлено, что это был угон (ч.1 ст. 166 УК РФ "Неправомерное завладение автомобилем без цели хищения"), возбуждено уголовное дело. Злоумышленнику грозит лишение свободы сроком до 5-ти лет. Обнаруженная в Тверской области машина будет возвращена владельцу.</p><p><strong>8-10 августа</strong></p><p>Сотрудники полиции возбудили уголовное дело по ч. 3 ст. 327 УК РФ "Подделка, изготовление или сбыт поддельных документов, государственных наград, штампов, печатей, бланков" в отношении 34-летнего жителя города Москвы, который при проверке документов предъявил сотрудникам ОГИБДД ОМВД России по г.о. Дубна водительское удостоверение с признаками подделки.</p><p>По этой же статье возбуждено ещё одно уголовное дело в отношении 48-летнего гражданина одной из стран ближнего зарубежья, который предъявил участковому документ уведомления о прибытии иностранного гражданина с признаками подделки.</p><p>Санкция данной статьи предусматривает максимальное наказание в виде лишения свободы на срок до 4-х лет.</p><p>По факту квартирной кражи, совершенной группой лиц по предварительному сговору (ч. 3. ст. 158 УК РФ) следственным отделом ОМВД России по г.о. Дубна также возбуждено уголовное дело. Похищены ювелирные изделия, сумма ущерба - 24 000 рублей.</p><p>Ранее по этой же статье возбуждено ещё одно уголовное дело в отношении 30-летней местной жительницы, которая находясь в продуктовом магазине, незаметно вытащила из продуктовой корзинки потерпевшей ключ от камеры хранения и похитила мобильный телефон и электронную книгу заявителя. Сумма ущерба составила 2 700 рублей. Злоумышленнице грозит до 10 лет.</p><p><strong>Будьте осторожны! Жители первых этажей! При выходе из дома закрывайте не только дверь, но и окна. Уезжая в отпуск, во избежание кражи попросите соседей присмотреть за квартирой.</strong></p> <script>var jcomments=new JComments(5615,'com_content','/component/jcomments/');jcomments.setList('comments-list');</script><div id=jc><div id=comments></div><h4>Добавить комментарий</h4><div class=comments-policy>Комментарии не должны оскорблять автора текста и других комментаторов. Содержание комментария должно быть конкретным, написанным в вежливой форме и относящимся исключительно к комментируемому тексту.</div> <a id=addcomments href=#addcomments></a> <form id=comments-form name=comments-form action=javascript:void(null);><p> <span> <input id=comments-form-name type=text name=name value="" maxlength=20 size=22 tabindex=1 /> <label for=comments-form-name>Имя (обязательное)</label> </span> </p><p> <span> <input id=comments-form-email type=text name=email value="" size=22 tabindex=2 /> <label for=comments-form-email>E-Mail (обязательное)</label> </span> </p><p> <span> <input id=comments-form-homepage type=text name=homepage value="" size=22 tabindex=3 /> <label for=comments-form-homepage>Сайт</label> </span> </p><p> <span> <textarea id=comments-form-comment name=comment cols=65 rows=8 tabindex=5></textarea> </span> </p><p> <span> <input class=checkbox id=comments-form-subscribe type=checkbox name=subscribe value=1 tabindex=5 /> <label for=comments-form-subscribe>Подписаться на уведомления о новых комментариях</label><br /> </span> </p><p> <span> <img class=captcha onclick="jcomments.clear('captcha');" id=comments-form-captcha-image src=/component/jcomments/captcha/55784 width=121 height=60 alt="Защитный код"/><br /> <span class=captcha onclick="jcomments.clear('captcha');">Обновить</span><br /> <input class=captcha id=comments-form-captcha type=text name=captcha_refid value="" size=5 tabindex=6 /><br /> </span> </p><div id=comments-form-buttons><div class=btn id=comments-form-send><div><a href=# tabindex=7 onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div><div class=btn id=comments-form-cancel style=display:none;><div><a href=# tabindex=8 onclick="return false;" title=Отменить>Отменить</a></div></div><div style=clear:both;></div></div><div> <input type=hidden name=object_id value=5615 /> <input type=hidden name=object_group value=com_content /> </div></form> <script>function JCommentsInitializeForm()
{var jcEditor=new JCommentsEditor('comments-form-comment',true);jcEditor.initSmiles('/components/com_jcomments/images/smilies/');jcEditor.addSmile(':D','laugh.gif');jcEditor.addSmile(':lol:','lol.gif');jcEditor.addSmile(':-)','smile.gif');jcEditor.addSmile(';-)','wink.gif');jcEditor.addSmile('8)','cool.gif');jcEditor.addSmile(':-|','normal.gif');jcEditor.addSmile(':-*','whistling.gif');jcEditor.addSmile(':oops:','redface.gif');jcEditor.addSmile(':sad:','sad.gif');jcEditor.addSmile(':cry:','cry.gif');jcEditor.addSmile(':o','surprised.gif');jcEditor.addSmile(':-?','confused.gif');jcEditor.addSmile(':-x','sick.gif');jcEditor.addSmile(':eek:','shocked.gif');jcEditor.addSmile(':zzz','sleeping.gif');jcEditor.addSmile(':P','tongue.gif');jcEditor.addSmile(':roll:','rolleyes.gif');jcEditor.addSmile(':sigh:','unsure.gif');jcEditor.addCounter(1000,'Осталось:',' символов','counter');jcomments.setForm(new JCommentsForm('comments-form',jcEditor));}
if(window.addEventListener){window.addEventListener('load',JCommentsInitializeForm,false);}
else if(document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if(window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else{if(typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}}else window.onload=JCommentsInitializeForm;}</script><div id=comments-footer align=center><a href=http://www.joomlatune.ru title=JComments target=_blank>JComments</a></div> <script>jcomments.setAntiCache(0,1,0);</script> </div></article><div class=custom><div id=n4p_16732>Loading...</div> <script charset=utf-8>(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";o.src="//js-goods.redtram.com/ticker_16732.js";var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script></div></div><div class=col-md-5 style=" padding-left:0 !important;padding-right: 0px;"><div class="col-md-5 right-1"><div class=moduletable><h3>Срочные новости</h3><div class="nspMain " id=nsp-nsp-167 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}"><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/obshchestvo/5617-chetyre-predlozheniya-k-obsuzhdeniyu-pensionnoj-reformy title="Четыре предложения к обсуждению пенсионной реформы" target=_self>Четыре предложения к обсуждению пенсионн&hellip;</a></h4><p class="nspText tleft fleft">«Единая Россия» устами секретаря Генсовета партии Андрея Турчака на днях пообещала обобщить предложе...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/obshchestvo/5611-v-podmoskove-v-200-raz-menshe-medvedej-chem-v-tverskoj-oblasti title="В Подмосковье в 200 раз меньше медведей, чем в Тверской области" target=_self>В Подмосковье в 200 раз меньше медведей&hellip;</a></h4><p class="nspText tleft fleft">Бурый медведь в наши дни стал большой редкостью, особенно в Подмосковье, но его популяция потихоньку...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/proisshestviya/5615-nasilstvennye-prestupleniya-i-poddelka-dokumentov title="Насильственные преступления и подделка документов" target=_self>Насильственные преступления и подделка д&hellip;</a></h4><p class="nspText tleft fleft">На минувшей неделе в Дубне зарегистрировано сразу несколько преступлений против жизни и здоровья, а ...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/professional/5562-nalogovyj-inspektor-poyasnyaet-u-menya-ugnali-mashinu-dolzhen-li-ya-platit-transportnyj-nalog title="Налоговый инспектор поясняет: &quot;У меня угнали машину, должен ли я платить транспортный налог?&quot;" target=_self>Налоговый инспектор поясняет: &quot;У ме&hellip;</a></h4><p class="nspText tleft fleft">Специалисты налоговой службы помогают гражданам разбираться в ситуациях, связанных с исполнением нал...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/obshchestvo/5613-vypiska-iz-arkhiva-oformlyaetsya-cherez-portal-gosuslug title="Выписка из архива оформляется через портал госуслуг" target=_self>Выписка из архива оформляется через порт&hellip;</a></h4><p class="nspText tleft fleft">Уважаемые жители городского округа Дубна! Документы на получение услуги "Выдача архивных справок, ар...</p></div></div></div></div></div></div></div><div class=moduletable><h3>Реклама</h3><div class=custom><div id=yandex_rtb_R-A-216497-1></div> <script>(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Context.AdvManager.render({blockId:"R-A-216497-1",renderTo:"yandex_rtb_R-A-216497-1",horizontalAlign:false,async:true});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.type="text/javascript";s.src="//an.yandex.ru/system/context.js";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"yandexContextAsyncCallbacks");</script></div></div><div class=moduletable_marg><h3>Объявления</h3><div class="mod_djclassifieds_items clearfix"><div class="items items-cols1"><div class="items-col icol1"><div class=icol-in><div class=clear_both></div></div></div></div></div></div></div><div class="col-md-7 right2" style="padding-right: 0;"><div class=second-second-item><div style=""><div class=moduletable_news><h3>Новости бизнеса</h3><div class="nspMain _news" id=nsp-nsp-166 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}"><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/5585-rukovoditeli-zao-borisfen-predstavili-produktsiyu-gradonachalniku title="Руководители ЗАО &quot;Борисфен&quot; представили продукцию градоначальнику" target=_self>Руководители ЗАО &quot;Борисфен&quot; представили &hellip;</a></h4><p class="nspText tleft fleft">31 июля Глава города Дубны Максим Данилов, председатель горо...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/5574-razrabotka-rezidenta-oez-dubna-sokrashchaet-ocheredi title="Разработка резидента ОЭЗ &quot;Дубна&quot; сокращает очереди" target=_self>Разработка резидента ОЭЗ &quot;Дубна&quot; сокраща&hellip;</a></h4><p class="nspText tleft fleft"> Пресс-служба ОЭЗ "Дубна" рассказала об инновационной разра...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/5557-konkurs-na-chastichnuyu-kompensatsiyu-dlya-msp title="Конкурс на частичную компенсацию для МСП" target=_self>Конкурс на частичную компенсацию для МСП</a></h4><p class="nspText tleft fleft">В 2018 году&nbsp;Министерство инвестиций и инноваций Московс...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/5538-zabita-pervaya-svaya-predpriyatiya-po-razvedke-nefti title="Оборудование для поиска нефти будут изготавливать в ОЭЗ &quot;Дубна&quot;" target=_self>Оборудование для поиска нефти будут изготавливать &hellip;</a></h4><p class="nspText tleft fleft"> 24 июля на левобережной площадке ОЭЗ "Дубна" забита первая...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/5529-tpp-dubny-sodejstvuet-privlecheniyu-investorov-i-rezidentov title="ТПП Дубны привлекает инвесторов и резидентов" target=_self>ТПП Дубны привлекает инвесторов и резидентов</a></h4><p class="nspText tleft fleft">На минувшей неделе по инициативе Торгово-промышленной палаты...</p></div></div></div></div></div></div></div><div class=moduletable><h3>Мы в соц сетях</h3><div id=jlgroupprocustom157 class=jlgroupprocustom><div class=csstabs157><style>#jlvkgrouppro 157,div#jlvkgrouppro 157 iframe{height:400px !important}</style> <label class="jltab1-   157" for="jltab1-   157"><i class=jlico-vkg></i> VK</label> <input id="jltab1-   157" type=radio name="   157" checked name=radiobutton> <div id="vkgroup   157"><div class="jltab1-   157"><i class=jlico-vkg></i> VK</div><div id="jlvkgrouppro   157"></div> <script>VK.Widgets.Group("jlvkgrouppro   157",{mode:0,wide:0,width:"280",height:"400",color1:'FFFFFF',color2:'2B587A',color3:'5B7FA6'},49284442);</script> </div> <label class="jltab2-   157" for="jltab2-   157"><i class=jlico-ok></i> ОК</label> <input id="jltab2-   157" type=radio name="   157" name=radiobutton> <div id="okgroup   157"><div class="jltab2-   157"><i class=jlico-ok></i> ОК</div><div id="ok_grouppro_widget   157"></div> <script>!function(d,id,did,st){var js=d.createElement('script');js.src="//connect.ok.ru/connect.js";js.onload=js.onreadystatechange=function(){if(!this.readyState||this.readyState=="loaded"||this.readyState=="complete"){if(!this.executed){this.executed=true;setTimeout(function(){OK.CONNECT.insertGroupWidget(id,did,st);},0);}}}
d.documentElement.appendChild(js);}
(document,"ok_grouppro_widget   157",55182035320858,'{width: "280",height: "300"}');</script> </div> <label class="jltab3-   157" for="jltab3-   157"><i class=jlico-fbook></i> FB</label> <input id="jltab3-   157" type=radio name="   157" name=radiobutton> <div id="fbgroup   157"><div class="jltab3-   157"><i class=jlico-fbook></i> FB</div><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div class=fb-like-box data-href=https://www.facebook.com/opendubna data-width=280 data-height=400 data-show-faces=true data-stream=false data-colorscheme=light data-header=true></div></div><style>div[id*=page_] *{min-height:395px !important}#ggroupcontent 157,#div[id*=page_] iframe *{min-height:395px !important}div[id*=community_] *{min-height:395px !important}#ggroupcontent 157,#div[id*=community_] iframe *{min-height:395px !important}</style> <label class="jltab4-   157" for="jltab4-   157"><i class=jlico-go></i> G+</label> <input id="jltab4-   157" type=radio name="   157" name=radiobutton> <div id="ggroup   157"><div class="jltab4-   157"><i class=jlico-go></i> G+</div><div id="ggroupcontent   157"> <script src=https://apis.google.com/js/platform.js>{lang:'ru'}</script><div class=g-community data-width=280 data-height=395 data-href=//plus.google.com/communities/103792970148157405450 data-rel=publisher></div></div></div> <label class="jltab5-   157" for="jltab5-   157"><i class=jlico-tw></i> TW</label> <input id="jltab5-   157" type=radio name="   157" name=radiobutton> <div id="twittergroup   157"><div class="jltab5-   157"><i class=jlico-tw></i> TW</div> <a href=https://twitter.com/OpenDubna class=twitter-follow-button data-show-count=true data-size=large data-lang=ru>Follow @OpenDubna</a> <a class=twitter-timeline data-height=400 data-theme=light data-link-color=#2B7BB9 href=https://twitter.com/OpenDubna>Tweets by @OpenDubna</a> <script async src=//platform.twitter.com/widgets.js charset=utf-8></script> </div></div><div style="text-align: right; display:none;"> <a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt; " target=_blank href=http://joomline.org/>Extension Joomla</a> </div></div><br clear=all> <script>var jlgrouppro={id:157,timeout:10000}</script> </div><div class=moduletable><div class=custom><div id=yandex_rtb_R-A-216497-3>&nbsp;</div></div></div><div class=moduletable><h3>Блоги</h3> <script>EasyBlog.require().script('ratings').done(function($){$('#fd.mod_easybloglatestblogs [data-rating-form]').implement(EasyBlog.Controller.Ratings);});</script><div id=fd class="eb eb-mod mod_easybloglatestblogs"><div class=eb-mod><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/недействительный-блогер class="mod-avatar-sm mr-10"> <img src=http://open-dubna.ru/components/com_easyblog/assets/images/default_blogger.png width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/недействительный-блогер class=eb-mod-media-title>Гость</a> </strong> <div class="mod-muted mod-small mod-fit"> 27 декабря 2016 </div></div></div> <a href=/blog/muzej-bashmaka-1 class=eb-mod-blog-image style="background-image: url('http://open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/muzej-bashmaka-1 class=eb-mod-media-title>Музей Башмака</a> </div><div class=mod-post-type> <a href="/component/easyblog/categories/uncategorized?Itemid=164">Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/недействительный-блогер class="mod-avatar-sm mr-10"> <img src=http://open-dubna.ru/components/com_easyblog/assets/images/default_blogger.png width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/недействительный-блогер class=eb-mod-media-title>Гость</a> </strong> <div class="mod-muted mod-small mod-fit"> 27 октября 2016 </div></div></div> <a href=/blog/detskij-mir-perezagruzka-1 class=eb-mod-blog-image style="background-image: url('http://open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/detskij-mir-perezagruzka-1 class=eb-mod-media-title>"Детский мир": перезагрузка</a> </div><div class=mod-post-type> <a href="/component/easyblog/categories/uncategorized?Itemid=164">Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/недействительный-блогер class="mod-avatar-sm mr-10"> <img src=http://open-dubna.ru/components/com_easyblog/assets/images/default_blogger.png width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/недействительный-блогер class=eb-mod-media-title>Гость</a> </strong> <div class="mod-muted mod-small mod-fit"> 22 октября 2016 </div></div></div> <a href=/blog/istoricheskij-tualet-guma-1 class=eb-mod-blog-image style="background-image: url('http://open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/istoricheskij-tualet-guma-1 class=eb-mod-media-title>Исторический туалет ГУМа</a> </div><div class=mod-post-type> <a href="/component/easyblog/categories/uncategorized?Itemid=164">Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/недействительный-блогер class="mod-avatar-sm mr-10"> <img src=http://open-dubna.ru/components/com_easyblog/assets/images/default_blogger.png width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/недействительный-блогер class=eb-mod-media-title>Гость</a> </strong> <div class="mod-muted mod-small mod-fit"> 08 октября 2016 </div></div></div> <a href=/blog/osennij-gorodok-tarusa-1 class=eb-mod-blog-image style="background-image: url('http://open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/osennij-gorodok-tarusa-1 class=eb-mod-media-title>Осенний городок Таруса</a> </div><div class=mod-post-type> <a href="/component/easyblog/categories/uncategorized?Itemid=164">Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/недействительный-блогер class="mod-avatar-sm mr-10"> <img src=http://open-dubna.ru/components/com_easyblog/assets/images/default_blogger.png width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/недействительный-блогер class=eb-mod-media-title>Гость</a> </strong> <div class="mod-muted mod-small mod-fit"> 05 сентября 2016 </div></div></div> <a href=/blog/pro-lyubov class=eb-mod-blog-image style="background-image: url('http://open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/pro-lyubov class=eb-mod-media-title>Про любовь</a> </div><div class=mod-post-type> <a href="/component/easyblog/categories/uncategorized?Itemid=164">Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div> </div> </div> </div> </div> </div> </div><div class="col-md-12 subscr" style="background:#eeeeee;margin:15px 0;">Подпишитесь на новые события нашего сайта:<a href="http://feedburner.google.com/fb/a/mailverify?uri=opendubna" style=text-decoration:underline;>Подписаться</a></div></div></div></div><div></div><div class=row style="background-color: #fff;margin: 0 auto;"> </div><footer><div class=container><div class=menu-footer style=text-align:center;><div class=menu-footer2><ul class="nav menu"> <li class="item-150 parent"><a href=/ekonomika>Экономика</a></li><li class=item-151><a href=/politika>Политика</a></li><li class=item-192><a href=/professional>Профессионал</a></li><li class=item-193><a href=/theater>Театр</a></li><li class=item-203><a href=/zakony>Законы</a></li><li class=item-204><a href=/obrazovanie>Образование</a></li><li class=item-205><a href=/muzyka>Музыка</a></li><li class=item-206><a href=/kino>Кино</a></li><li class=item-207><a href=/literatura>Литература</a></li><li class=item-208><a href=/dom>Дом</a></li><li class=item-209><a href=/eda>Еда</a></li><li class=item-226><a href=/partner>Новости бизнеса</a></li></ul></div><div class="footer-items text-center"><div class=moduletable><div class=custom><p><a href=http://ru.reuters.com/><img src=/images/logos/reuters.jpg alt=reuters style="float: left;" width=133 height=73 /></a><a href=http://www.1prime.ru/><img src=/images/logos/praim.jpg alt=praim style="float: left;" width=156 height=73 /></a><a href=http://www.interfax-russia.ru/default.asp><img src=/images/logos/interfax.jpg alt=interfax style="float: left;" width=143 height=73 /></a><a href=http://ria.ru/><img src=/images/logos/rianews.jpg alt=rianews style="float: left;" width=168 height=73 /></a><a href=http://tass.ru/><img src=/images/logos/tass.jpg alt=tass style="float: left;" width=132 height=73 /></a><a href=http://www.livejournal.com/><img src=/images/logos/live.jpg alt=live style="float: left;" width=155 height=73 /></a><a href=http://open-dubna.ru/></a></p><p>&nbsp;</p><p><a href=http://open-dubna.ru/></a></p></div></div></div><div class=row><div class="col-md-6 zao text-center"><div class=moduletable><div class=custom><p>&copy; ООО &laquo;Принцип-Д&raquo; 12+. Свидетельство о регистрации СМИ &nbsp;ЭЛ № ФС 77 - 62572 от 31.07.2015 выдано Роскомнадзором.&nbsp;Телефон редакции: +7 965 107 37 90,&nbsp;e-mail: opendubna@mail.ru</p></div></div><div class=moduletable> <a href=/component/jcomments/feed/com_content/5615 class=syndicate-module> <img src=/media/system/images/livemarks.png alt=feed-image width=16 height=16 /> </a> </div></div><div class="col-md-6 last-pic"><div class=moduletable><div class=custom><p></p> <script>var _tmr=window._tmr||(window._tmr=[]);_tmr.push({id:"2355569",type:"pageView",start:(new Date()).getTime()});(function(d,w,id){if(d.getElementById(id))return;var ts=d.createElement("script");ts.type="text/javascript";ts.async=true;ts.id=id;ts.src=(d.location.protocol=="https:"?"https:":"http:")+"//top-fwz1.mail.ru/js/code.js";var f=function(){var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(ts,s);};if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"topmailru-code");</script><noscript><div> <img src="//top-fwz1.mail.ru/counter?id=2355569;js=na" style=border:0;position:absolute;left:-9999px; alt=""/> </div></noscript><p></p><p> <a href="https://top.mail.ru/jump?from=2355569"> <img src="//top-fwz1.mail.ru/counter?id=2355569;t=318;l=1" style=border:0; height=15 width=88 alt=Рейтинг@Mail.ru /></a> <p></p><p>&nbsp;</p><p>&nbsp;</p></div></div></div></div></div></footer> <script src=/images/jquery.min.js></script> <script src=/images/bootstrap.min(1).js></script><div></div> <script>(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter37081845=new Ya.Metrika({id:37081845,clickmap:true,trackLinks:true,accurateTrackBounce:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script><noscript><div><img src=https://mc.yandex.ru/watch/37081845 style="position:absolute; left:-9999px;" alt=""/></div></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-4674454-23','auto');ga('send','pageview');</script> </body> </html>