<!DOCTYPE html><html xmlns=http://www.w3.org/1999/xhtml xml:lang=ru-ru lang=ru-ru dir=ltr><head><meta name=viewport content="width=device-width, initial-scale=1.0"/><base href=http://www.open-dubna.ru/professional/3176-vlast-rabotodateli-i-profsoyuzy-dubny-obsudili-zarplatu-bezrabotitsu-i-vakansii /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="Дубна, все новости сегодня, Подмосковье, ОИЯИ, вакансии и зарплата"/><meta name=author content="Светлана Козлова"/><meta name=description content="Городская трехсторонняя комиссия по регулированию социально-трудовых соглашений заседала в Дубне  21 декабря. Обсудили выполнение трехстороннего соглашения по заработной плате и уровню безработицы в Дубне, организацию сдачи норм ГТО производственниками, практику социального партнерства в школа и работу по профессиональной ориентации учащихся, итоги мер по поддержке малого и среднего предпринимательства."/><meta name=generator content="Joomla! - Open Source Content Management"/><title>Власть, работодатели и профсоюзы Дубны обсудили зарплату, безработицу и вакансии</title><link rel=stylesheet href="/media/plg_jchoptimize/assets2/jscss.php?f=43e9d30dd3a3422b7cffa57de4b6b09e&amp;type=css&amp;gz=gz&amp;d=1&amp;i=0"/> <script src="/media/plg_jchoptimize/assets2/jscss.php?f=3101eaa2d339db04f0ed1d7c0be628fd&amp;type=js&amp;gz=gz&amp;d=1&amp;i=0"></script><link href=/templates/protostar/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link rel=stylesheet href=/modules/mod_jlgrouppro/css/jlgroupetabs.css /> <script src=/modules/mod_jlgrouppro/js/script.js></script> <script src=//vk.com/js/api/openapi.js?87></script><link href=https://plus.google.com/103792970148157405450 rel=publisher /><meta name=FD50:EasyBlog content="uncompressed,5.0.14,http://www.open-dubna.ru/index.php?option=com_easyblog&lang=none&Itemid=192,,6c5249884574d2c176edde4a002b2786"/><meta name=FD50 content=development,uncompressed,http://www.open-dubna.ru/media/foundry/5.0,,.js,,http://www.open-dubna.ru,http://www.open-dubna.ru,http://www.open-dubna.ru/index.php,site,3.5.1,,,Дубна,ru-RU /><!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]--><style>  
    </style> </head><body><div class=row><div class="container header320" style=text-align:center;> <nav id=Nav1 class="navbar-collapse collapse" aria-expanded=false style="height: 1px;    background-color: #fff;text-align: center;padding-top: 4px;"><div class=navbar-header> <button class="navbar-toggle collapsed" type=button data-toggle=collapse data-target=#Nav1 aria-controls=Nav1 aria-expanded=false style="background-color: #fff"> <span class=sr-only>Toggle navigation</span> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button> </div><div class=custom><ul class=top-menu style="padding: 7px 0px 0 !important;"> <a href=/registratsiya style="text-transform: uppercase; color: #596c73;  font-weight: 600;">Регистрация </a> | <a style="text-transform: uppercase; color: #596c73; font-weight: 600;" href=/avtorizatsiya class=""> Вход </a></ul><ul class="nav navbar-nav nav1" style="    display: -webkit-box;"> <li> <a href="/component/djclassifieds/?view=additem">Подать обьявление</a> </li> <li class=active> <a href=/blog/dashboard/write>Завести Блог</a> </li> </ul></div><ul class="nav1 navbar-nav navbar-right" style="display: inline-block;display: inline-block;margin-top: 5px;padding: 3px 8px 0px 0px;"> <li style="padding-right: 18px;"><div class=searchform-control><form action=/professional method=post class=form-inline> <label for=mod-search-searchword class=element-invisible>Искать...</label> <input name=searchword id=mod-search-searchword maxlength=200 class="inputbox search-query" type=search placeholder="Введите для поиска"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=192 /> </form></div></li> <li><a href=/ style=color:#596c73;text-decoration:none;><i class="fa fa-calendar"></i><i class="fa fa-calendar-o"></i><script>rus_date()</script></a> </li> </ul> </nav> </div> </div><div class=row><div class="container header320"><div class="col-md-4 logo"><img src=/images/logo2.png width=278 height=33 /></div><div class=col-md-8><div class=custom><ul class=toper> <li class=informer2> </li> <li class=pogoda><link rel=stylesheet href=https://www.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css><div id=gsInformerID-1uQGb3YVa6a73P class=gsInformer style=width:180px;height:68px><div class=gsIContent><div id=cityLink> <a href=https://www.gismeteo.ru/city/daily/11959/ target=_blank>Погода в Дубне</a> </div><div class=gsLinks><table> <tr> <td> </td> </tr> </table> </div> </div> </div> <script src="https://www.gismeteo.ru/api/informer/getinformer/?hash=1uQGb3YVa6a73P"></script> </li> <li class=social-networks> <a href="http://open-dubna.ru/index.php?option=com_sdrsssyndicator&feed_id=1&format=raw"> <img src=/images/rss.png width=24 height=24 /></a> <a href=https://vk.com/public49284442><img src=/images/vk.png width=24 height=14 /></a> <a href=http://ok.ru/><img src=/images/ok.png width=12 height=14 /></a> <a href=https://plus.google.com/><img src=/images/go.png width=17 height=14 /></a> <a href=https://www.facebook.com/opendubna/><img src=/images/facebook.png width=8 height=15 /></li></a> </ul></div></div></div></div><div class=container><div class=navbar-header> <button class=navbar-toggle type=button data-toggle=collapse data-target=#bs-navbar aria-controls=bs-navbar aria-expanded=true> <span class=sr-only>Toggle navigation</span> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button> </div> <nav id=bs-navbar class="collapse navbar-collapse" style="text-align: center; background-color: #000;"><ul class="nav menu nav navbar-nav nav2"> <li class=item-109><a href=/>Главное</a></li><li class=item-110><a href=/obshchestvo>Общество</a></li><li class=item-113><a href=/nauka>Наука</a></li><li class=item-114><a href=/kultura>Культура</a></li><li class=item-115><a href=/zdorove>Здоровье</a></li><li class=item-116><a href=/sport>Спорт</a></li><li class=item-118><a href=/transport>Транспорт</a></li><li class=item-119><a href=/afishi/week.listevents/2016/12/23/->Афиша </a></li><li class=item-144><a href=/proisshestviya>Происшествия</a></li></ul></nav> </div><div class=container><div class=row style="background-color: #fff;margin: 0 auto;"><ul class="nav menu breadcrumb"> <li class=item-134><a href=/mneniya>Мнения</a></li><li class=item-136><a href=/specproject>Спецпроекты</a></li><li class=item-137><a href=/foto>Фото</a></li><li class=item-139><a href=/video>Видео</a></li><li class=item-140><a href=/nashi-avtory>Наши авторы</a></li><li class=item-179><a href=/blog>Блоги</a></li></ul><div class=col-md-7 style="padding-right: 10px;"><div id=system-message-container> </div><article class=item-page><h1>Власть, работодатели и профсоюзы Дубны обсудили зарплату, безработицу и вакансии</h1><dl class=article-info> <dt class=article-info-term>Подробности</dt><dd class=published> Опубликовано: 23.12.2016 07:10 </dd><dd class=createdby> Автор: Светлана Козлова </dd></dl><div class=content-links><ul class="nav nav-tabs nav-stacked"> <li class=content-links-a> <a href=http://open-dubna.ru/zakony/3175-fejerverk-v-dubne-razreshen-tolko-na-spetsploshchadkakh rel=nofollow>Фейерверк в Дубне разрешен только на спецплощадках </a> </li> <li class=content-links-b> <a href=http://open-dubna.ru/8-glavnoe/3174-uchebnye-sireny-zavoyut-v-ponedelnik rel=nofollow>Учебные сирены завоют в понедельник </a> </li> <li class=content-links-c> <a href=http://open-dubna.ru/8-glavnoe/3173-vse-chto-vy-khoteli-sprosit-pro-most-cherez-volgu-v-dubne rel=nofollow>Все, что вы хотлеи спросить про мост через Волгу в Дубне </a> </li> </ul> </div><div class=img-fulltext-left> <img src="/images/trehstor komissija16.jpg" alt="" width=590 height=289 /> </div><p>Городская трехсторонняя комиссия по регулированию социально-трудовых соглашений заседала в Дубне &nbsp;21 декабря. Обсудили выполнение трехстороннего соглашения по заработной плате и уровню безработицы в Дубне, организацию сдачи норм ГТО производственниками, практику социального партнерства в школа и работу по профессиональной ориентации учащихся, итоги мер по поддержке малого и среднего предпринимательства.</p><p></p><h4>Зарплата, безработица, вакансии</h4><p>Руководитель администрации Александр Усов сообщил, что средняя зарплата в месяц в Дубне в 2016 году достигла 44&nbsp;370 рублей. (Для сравнения: самая большая средняя зарплата в Подмосковье в Лобне &ndash; 86 804 рублей, самая маленькая средняя зарплата в Зарайском районе &ndash; 27 766 рублей). Минимальная ежемесячная зарплата в Дубне была 12&nbsp;500 рублей.</p><p>С 1 декабря этого года минимальная зарплата установлена в размере 13&nbsp;750 рублей. Соглашение о минзарплате подписали 30 ноября текущего года правительство Московской области, Московское областное объединение организаций профсоюзов и объединения работодателей МО. К этому соглашению приглашают присоединиться всех работодателей области. Отказ от такого соглашения должен быть мотивированным и отправлен в письменном виде в министерство соцразвития МО в течение 30 дней со дня опубликования. Руководитель профсоюзной организации ГосМКБ &laquo;Радуга&raquo; Максим Щербаков обратил внимание комиссии, что соглашение о минзарплате носит не рекомендательный характер, а обязательный, это прописано в статье 48 Трудового кодекса. Стало быть, отказываться от него без уважительной причины нельзя.</p><p>Что касается безработицы, то на 1 декабря 2016 года уровень общей безработицы составил в Дубне 2,9%, а регистрируемой &ndash; 0,72%. Согласно действующему трехстороннему соглашению его стороны не должны допускать превышение уровня общей безработицы свыше 3,5%, а регистрируемой &ndash; 0,81% от числа экономически активного населения. В текущем году стороны уложились в согласительные рамки.</p><p>С 1 января по 1 ноября 2016 года потребность в специалистах в Дубне составила 973 единицы (в прошлом году за такой же период &ndash; 1957 единиц). Чаще других требовались инженеры-конструкторы, техники, электрики, мастера, воспитатели, электромонтеры, маляры, кондукторы, уборщики подсобных помещений.</p><p>В связи с ликвидацией организаций и сокращениями работу в Дубне потеряли 187 человек. В режиме неполного дня трудились шесть предприятий, это 885 работников. Неполную неделю &ndash; &nbsp;две организации. На следующий год Центр занятости населения уже получил семь уведомлений о планируемом сокращении работников. Это в общей сложности 71 человек.</p><p>Директор Центра занятости населения Ирина Гогенко предупредила, что безработица может вырасти в следующем году из-за ужесточения мер по выплате пособий по безработице. Пособие будут выплачивать только тем, кто стал безработным не более года назад. Прибегнуть к этой мере правительство заставила порочная практика: половина стоящих на учете снимаются с учета и снова встают &ndash; и так до бесконечности. Скоро такое станет невозможно.</p><h4>Поддержка малого и среднего &nbsp;бизнеса</h4><p>Об итогах реализации мер, направленных на поддержку малого и среднего предпринимательства (МСП) в Дубне, рассказал начальник управления инвестиций, инновационной деятельности и информационных технологий администрации Алексей Степаненко.</p><p>Он назвал весомой помощью малому и среднему бизнесу предоставление субсидий по конкурсу (как на городском уровне, так и областном). Субсидии в уходящем году получили 11 субъектов МСП.</p><p>Другая поддержка &ndash; выделение временного, на три года, жилья специалистам инновационных компаний. Сейчас в общежитиях квартирного типа проживает 450 специалистов.</p><p>Выручает МСП и бизнес-инкубатор, на 165 кв. метрах его площадей в этом году разместились семь резидентов.</p><p>Существенным подспорьем стали для МСП закупки, производимые у них городом. За год они составило 27% от всех закупок, это на сумму более чем 70 миллионов рублей.&nbsp;</p><h4>Профориентация школьников</h4><p>О работе по профессиональной ориентации школьников доложили директор Дубненского центра занятости населения Ирина Гогенко и начальник горуно Татьяна Виноградова.</p><p>По словам начальника горуно, в городе более 70% старшеклассников обучаются по профессионально ориентированной программе. 55% старшеклассников изучают более углубленно отдельные предметы, чаще всего это математика и русский язык. С 5 по 11 класс в школах преподают предмет технология (раньше он назывался обслуживающий труд), способствующий выбору будущего профессионального пути. Познакомиться с профессиями позволяют классные часы, на которые приглашают представителей разных специальностей (в этом году таких встреч прошло 219), и экскурсии на предприятия и в выставочные центры. Большой вклад в профориентацию вносит центр технического творчества &laquo;Дружба&raquo;, где занимаются 600 школьников, считает Татьяна Виноградова. Очень полезны в этом деле и постоянные ярмарки вакансий, проводимые Центром занятости населения.</p><h4>Поддержка активистов ГТО</h4><p>На заседании единогласно проголосовали за внесение дополнительного пункта в трехстороннее соглашение между органами местного самоуправления, координационным советом организаций профсоюзов и работодателями Дубны на 2015-2017 годы такого содержания: &laquo;Стороны обеспечивают возможность сдачи нормативов Всероссийского физкультурно-спортивного комплекса &laquo;Готов к труду и обороне&raquo; (ГТО). Могут предусматривать в локальных нормативных правовых актах меры поощрения работников, сдавших нормативы ГТО на соответствующий знак отличия. Форма поощрения устанавливается работодателям. В качестве поощрения используются дополнительные дни отпуска, дополнительные отгулы, материальная поддержка и др.&raquo;.</p><p>На производстве всё еще мало энтузиастов, стремящихся сдать нормы ГТО. Возможно, перспектива получить отгулы или премию увеличит их количество. Пока же тестирование прошли во дворце спорта &laquo;Радуга&raquo; 200 человек и еще 30 человек в 2015 году и 50 человек в 2016 году &ndash; в ГосМКБ &laquo;Радуга&raquo;. Значков же хватило только 103 сдавшим ГТО (их выручили выпускникам школ, так как наличие значка является дополнительным бонусом при поступлении в вуз). В городе открыты два центра, где можно готовиться к сдаче норм ГТО &ndash; в ДС &laquo;Радуга&raquo; и на стадионе &laquo;Волна&raquo;.</p><p>Завершилось заседание трехсторонней комиссии осуждением плана работы комиссии на следующий год. План приняли единогласно.</p><p>&nbsp;</p></article></div><div class=col-md-5 style=" padding-left:0 !important;padding-right: 0px;"><div class="col-md-5 right-1"><div class=moduletable><h6>Срочные</h6><div class="nspMain " id=nsp-nsp-139 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}"><div class="nspArts bottom" style=width:100%;><div class=nspTopInterface><ul class=nspPagination> <li>1</li> <li>2</li> <li>3</li> </ul> <span class=nspPrev>Prev</span> <span class=nspNext>Next</span> </div><div class=nspArtScroll1><div class="nspArtScroll2 nspPages3"><div class="nspArtPage active nspCol3"><div class="nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href=/professional/8-glavnoe/3174-uchebnye-sireny-zavoyut-v-ponedelnik class="nspImageWrapper tleft fleft" style="margin:6px 0px 0 0;" target=_self><img class="nspImage tleft fleft" src=http://open-dubna.ru/modules/mod_news_pro_gk5/cache/sirena-16nsp-139.jpg alt="Учебные сирены завоют в понедельник" style=width:160px;height:120px; width=160 height=120 /></a><h4 class="nspHeader tleft fnone has-image" title="Учебные сирены завоют в понедельник">Учебные сирены завоют в понедельник</h4><p class="nspInfo nspInfo2 tleft fleft"></p></div><div class="nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href=/professional/8-glavnoe/3173-vse-chto-vy-khoteli-sprosit-pro-most-cherez-volgu-v-dubne class="nspImageWrapper tleft fleft" style="margin:6px 0px 0 0;" target=_self><img class="nspImage tleft fleft" src="http://open-dubna.ru/modules/mod_news_pro_gk5/cache/most dubna16nsp-139.jpg" alt="Все, что вы хотели спросить про мост через Волгу в Дубне" style=width:160px;height:120px; width=160 height=120 /></a><h4 class="nspHeader tleft fnone has-image" title="Все, что вы хотели спросить про мост через Волгу в Дубне">Все, что вы хотели спросить про мост чер…</h4><p class="nspInfo nspInfo2 tleft fleft"></p></div><div class="nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href=/professional/8-glavnoe/3172-speshite-na-novogodnij-bal-bez-smokinga-tozhe-mozhno class="nspImageWrapper tleft fleft" style="margin:6px 0px 0 0;" target=_self><img class="nspImage tleft fleft" src="http://open-dubna.ru/modules/mod_news_pro_gk5/cache/bal NYnsp-139.jpg" alt="Спешите на Новогодний бал! Без смокинга тоже можно" style=width:160px;height:120px; width=160 height=120 /></a><h4 class="nspHeader tleft fnone has-image" title="Спешите на Новогодний бал! Без смокинга тоже можно">Спешите на Новогодний бал! Без смокинга …</h4><p class="nspInfo nspInfo2 tleft fleft"></p></div></div><div class="nspArtPage nspCol3"><div class="nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href=/professional/8-glavnoe/3164-glava-dubny-primet-biznesmenov-nakanune-novogo-goda class="nspImageWrapper tleft fleft" style="margin:6px 0px 0 0;" target=_self><img class="nspImage tleft fleft" src="http://open-dubna.ru/modules/mod_news_pro_gk5/cache/muhin predprinimatelnsp-139.jpg" alt="Глава Дубны примет бизнесменов накануне Нового года" style=width:160px;height:120px; width=160 height=120 /></a><h4 class="nspHeader tleft fnone has-image" title="Глава Дубны примет бизнесменов накануне Нового года">Глава Дубны примет бизнесменов накануне …</h4><p class="nspInfo nspInfo2 tleft fleft"></p></div><div class="nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href=/professional/8-glavnoe/3153-glava-dubny-predupredil-o-gryadushchikh-neudobstvakh class="nspImageWrapper tleft fleft" style="margin:6px 0px 0 0;" target=_self><img class="nspImage tleft fleft" src="http://open-dubna.ru/modules/mod_news_pro_gk5/cache/most dnsp-139.jpg" alt="Глава Дубны предупредил о грядущих неудобствах" style=width:160px;height:120px; width=160 height=120 /></a><h4 class="nspHeader tleft fnone has-image" title="Глава Дубны предупредил о грядущих неудобствах">Глава Дубны предупредил о грядущих неудо…</h4><p class="nspInfo nspInfo2 tleft fleft"></p></div><div class="nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href=/professional/8-glavnoe/3145-17-dekabrya-poslednij-edinyj-den-dispanserizatsii-v-etom-godu class="nspImageWrapper tleft fleft" style="margin:6px 0px 0 0;" target=_self><img class="nspImage tleft fleft" src=http://open-dubna.ru/modules/mod_news_pro_gk5/cache/dispansnsp-139.jpg alt="17 декабря – последний Единый день диспансеризации в этом году" style=width:160px;height:120px; width=160 height=120 /></a><h4 class="nspHeader tleft fnone has-image" title="17 декабря – последний Единый день диспансеризации в этом году">17 декабря – последний Единый день диспа…</h4><p class="nspInfo nspInfo2 tleft fleft"></p></div></div><div class="nspArtPage nspCol3"><div class="nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href=/professional/8-glavnoe/3141-15-i-16-dekabrya-v-dubne-zavoyut-uchebnye-sireny class="nspImageWrapper tleft fleft" style="margin:6px 0px 0 0;" target=_self><img class="nspImage tleft fleft" src=http://open-dubna.ru/modules/mod_news_pro_gk5/cache/sirenansp-139.jpg alt="15 и 16 декабря в Дубне завоют учебные сирены" style=width:160px;height:120px; width=160 height=120 /></a><h4 class="nspHeader tleft fnone has-image" title="15 и 16 декабря в Дубне завоют учебные сирены">15 и 16 декабря в Дубне завоют учебные с…</h4><p class="nspInfo nspInfo2 tleft fleft"></p></div><div class="nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href=/professional/8-glavnoe/3140-chetvertaya-shkola-dubny-stala-partnerom-universiteta-dubna class="nspImageWrapper tleft fleft" style="margin:6px 0px 0 0;" target=_self><img class="nspImage tleft fleft" src="http://open-dubna.ru/modules/mod_news_pro_gk5/cache/dogovor shk 4mnsp-139.jpg" alt="Четвертая школа Дубны стала партнером Университета «Дубна»" style=width:160px;height:120px; width=160 height=120 /></a><h4 class="nspHeader tleft fnone has-image" title="Четвертая школа Дубны стала партнером Университета «Дубна»">Четвертая школа Дубны стала партнером Ун…</h4><p class="nspInfo nspInfo2 tleft fleft"></p></div><div class="nspArt nspCol1" style="padding:0 0px 0px 0;"> <a href=/professional/8-glavnoe/3133-vnimanie-opasnyj-alkogol class="nspImageWrapper tleft fleft" style="margin:6px 0px 0 0;" target=_self><img class="nspImage tleft fleft" src="http://open-dubna.ru/modules/mod_news_pro_gk5/cache/anti alkogolnsp-139.jpg" alt="Внимание, опасный алкоголь!" style=width:160px;height:120px; width=160 height=120 /></a><h4 class="nspHeader tleft fnone has-image" title="Внимание, опасный алкоголь!">Внимание, опасный алкоголь!</h4><p class="nspInfo nspInfo2 tleft fleft"></p></div></div></div></div></div></div></div><div class=moduletable_marg><h3>Объявления</h3><div class="mod_djclassifieds_items clearfix"><div class="items items-cols1"><div class="items-col icol1"><div class=icol-in><div class=item><div class=title><a class=title href="/component/djclassifieds/?view=item&amp;cid=1:nedvizhimost&amp;id=92:elena&amp;Itemid=109">Продаю квартиру</a><div class=date_cat><span class=price>1 200 000 <span class=price_unit>руб.</span></span></div></div></div><div class=clear_both></div></div></div></div></div></div></div><div class="col-md-7 right2" style="padding-right: 0;"><div class=second-second-item><div style=""><div class=moduletable><div class=custom> <script src=//mediametrics.ru/partner/inject/inject.js id=MediaMetricsInject data-width=240 data-height=400 data-img=true data-imgsize=70 data-type=img data-bgcolor=FFFFFF data-bordercolor=000000 data-linkscolor=232323 data-transparent='' data-rows=5 data-inline='' data-font=small data-fontfamily=arial data-border='' data-borderwidth=1 data-alignment=horizontal data-country=ru data-site=mmet/open-dubna_ru> </script><div id=n4p_15283>Loading...</div> <script charset=utf-8>(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if(location.protocol=="https:"){o.src="https://js-goods.redtram.com/ticker_15283.js";}
else{o.src="http://js.grt02.com/ticker_15283.js";}
var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script> <iframe src="//static.smi2.net/dynamic/iframes/gen.240x400.php?ag=16&bl=85608" width=240 height=400 frameborder=0 vspace=0 hspace=0 scrolling=no marginwidth=0 marginheight=0></iframe> </div> </div><div class=moduletable><h3>Мы в соц сетях</h3><div id=jlgroupprocustom157 class=jlgroupprocustom><div class=csstabs157><style>#jlvkgrouppro157,div#jlvkgrouppro157 iframe{height:400px !important}</style> <label class=jltab1-157 for=jltab1-157><i class=jlico-vk></i> VK</label> <input id=jltab1-157 type=radio name=157 checked name=radiobutton> <div id=vkgroup157><div class=jltab1-157><i class=jlico-vk></i> VK</div><div id=jlvkgrouppro157></div> <script>VK.Widgets.Group("jlvkgrouppro157",{mode:0,wide:0,width:"280",height:"400",color1:'FFFFFF',color2:'2B587A',color3:'5B7FA6'},49284442);</script> </div> <label class=jltab2-157 for=jltab2-157><i class=jlico-ok></i> ОК</label> <input id=jltab2-157 type=radio name=157 name=radiobutton> <div id=okgroup157><div class=jltab2-157><i class=jlico-ok></i> ОК</div><div id=ok_grouppro_widget157></div> <script>!function(d,id,did,st){var js=d.createElement('script');js.src="http://connect.ok.ru/connect.js";js.onload=js.onreadystatechange=function(){if(!this.readyState||this.readyState=="loaded"||this.readyState=="complete"){if(!this.executed){this.executed=true;setTimeout(function(){OK.CONNECT.insertGroupWidget(id,did,st);},0);}}}
d.documentElement.appendChild(js);}
(document,"ok_grouppro_widget157",55182035320858,'{width: "280",height: "300"}');</script> </div> <label class=jltab3-157 for=jltab3-157><i class=jlico-facebook></i> FB</label> <input id=jltab3-157 type=radio name=157 name=radiobutton> <div id=fbgroup157><div class=jltab3-157><i class=jlico-facebook></i> FB</div><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div class=fb-like-box data-href=http://www.facebook.com/opendubna data-width=280 data-height=400 data-show-faces=true data-stream=false data-colorscheme=light data-header=true></div></div><style>div[id*=page_] *{min-height:395px !important}#ggroupcontent157,#div[id*=page_] iframe *{min-height:395px !important}div[id*=community_] *{min-height:395px !important}#ggroupcontent157,#div[id*=community_] iframe *{min-height:395px !important}</style> <label class=jltab4-157 for=jltab4-157><i class=jlico-google></i> G+</label> <input id=jltab4-157 type=radio name=157 name=radiobutton> <div id=ggroup157><div class=jltab4-157><i class=jlico-google></i> G+</div><div id=ggroupcontent157> <script src=https://apis.google.com/js/platform.js>{lang:'ru'}</script><div class=g-community data-width=280 data-height=395 data-href=//plus.google.com/communities/103792970148157405450 data-rel=publisher></div></div></div> <label class=jltab5-157 for=jltab5-157><i class=jlico-twitter></i> TW</label> <input id=jltab5-157 type=radio name=157 name=radiobutton> <div id=twittergroup157><div class=jltab5-157><i class=jlico-twitter></i> TW</div> <a href=https://twitter.com/OpenDubna class=twitter-follow-button data-show-count=true data-size=large data-lang=ru>Follow @OpenDubna</a> <a class=twitter-timeline height=400 data-chrome="nofooter transparent noscrollbar noheader" href=https://twitter.com/OpenDubna data-widget-id=739408990724104192>Tweets by @OpenDubna</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div></div><div style="text-align: right; display:none;"> <a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt; " target=_blank href=http://joomline.org/>Extension Joomla</a> </div></div><br clear=all> <script>var jlgrouppro={id:157,timeout:10000}</script> </div><div class=moduletable><div class=custom> ﻿
<div class=moduletable><div class=new_h3><h3> <span class=backh3><a style="text-decoration:none; color:#1490D7" href=/articles/>Новостной раздел</a></span> </h3></div><div class=mod_cont1><div class="item column-1"><h5><span class=title> <a href=/articles/na-kubani-podnimut-ceni-na-proezd-v-elektrichkah.html>На Кубани поднимут цены на проезд в электричках</a></span></h5><div style=font-size:12px> Новые тарифы будут установлены для ОАО «Кубань Экспресс-Пригород» и ОАО ...</div></div><br><div class="item column-1"><h5><span class=title> <a href=/articles/rf-budet-vtorim-mirovim-rinkom-dlya-krossovera-honda-cr-v.html>РФ будет вторым мировым рынком для кроссовера Хонда CR-V обновленного поколения </a></span></h5><div style=font-size:12px> В простой комплектации авто имеет семнадцатидюймовые диски, передние и боковые ...</div></div><br><div class="item column-1"><h5><span class=title> <a href=/articles/sluckiy-mozhet-poluchit-rabotu-v-chelsi.html>Слуцкий может получить работу в «Челси»</a></span></h5><div style=font-size:12px> Русский специалист Леонид Слуцкий, который с недавних пор интересуется трещиной ...</div></div><br><div class="item column-1"><h5><span class=title> <a href=/articles/russkie-hakeri-ezhednevno-obmanivayut-reklamodateley-v-ssha.html>Русские хакеры ежедневно обманывают рекламодателей в США на $3 млн</a></span></h5><div style=font-size:12px> В докладе White Ops сообщается , что боты, созданные хакерами, отличаются особой ...</div></div><br><div class="item column-1"><h5><span class=title> <a href=/articles/felipe-massa-i-williams-podpisali-dogovor-na-sezon.html>Фелипе Масса и Williams подписали договор на сезон</a></span></h5><div style=font-size:12px> Одним из претендентов на смену Росбергу Mercedes рассматривает пилота Williams ...</div></div><br> </div> </div> </div> </div><div class=moduletable><h3>Блоги</h3> <script>EasyBlog.require().script('ratings').done(function($){$('#fd.mod_easybloglatestblogs [data-rating-form]').implement(EasyBlog.Controller.Ratings);});</script><div id=fd class="eb eb-mod mod_easybloglatestblogs"><div class=eb-mod><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/bykovae class="mod-avatar-sm mr-10"> <img src=http://www.open-dubna.ru/images/easyblog_avatar/226_IMG_0014.JPG width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/bykovae class=eb-mod-media-title>Elena</a> </strong> <div class="mod-muted mod-small mod-fit"> 27 Октябрь 2016 </div></div></div> <a href=/blog/detskij-mir-perezagruzka-1 class=eb-mod-blog-image style="background-image: url('http://www.open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/detskij-mir-perezagruzka-1 class=eb-mod-media-title>"Детский мир": перезагрузка</a> </div><div class=mod-post-type> <a href=/blog/categories/uncategorized>Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/bykovae class="mod-avatar-sm mr-10"> <img src=http://www.open-dubna.ru/images/easyblog_avatar/226_IMG_0014.JPG width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/bykovae class=eb-mod-media-title>Elena</a> </strong> <div class="mod-muted mod-small mod-fit"> 22 Октябрь 2016 </div></div></div> <a href=/blog/istoricheskij-tualet-guma-1 class=eb-mod-blog-image style="background-image: url('http://www.open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/istoricheskij-tualet-guma-1 class=eb-mod-media-title>Исторический туалет ГУМа</a> </div><div class=mod-post-type> <a href=/blog/categories/uncategorized>Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/bykovae class="mod-avatar-sm mr-10"> <img src=http://www.open-dubna.ru/images/easyblog_avatar/226_IMG_0014.JPG width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/bykovae class=eb-mod-media-title>Elena</a> </strong> <div class="mod-muted mod-small mod-fit"> 08 Октябрь 2016 </div></div></div> <a href=/blog/osennij-gorodok-tarusa-1 class=eb-mod-blog-image style="background-image: url('http://www.open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/osennij-gorodok-tarusa-1 class=eb-mod-media-title>Осенний городок Таруса</a> </div><div class=mod-post-type> <a href=/blog/categories/uncategorized>Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/bykovae class="mod-avatar-sm mr-10"> <img src=http://www.open-dubna.ru/images/easyblog_avatar/226_IMG_0014.JPG width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/bykovae class=eb-mod-media-title>Elena</a> </strong> <div class="mod-muted mod-small mod-fit"> 05 Сентябрь 2016 </div></div></div> <a href=/blog/pro-lyubov class=eb-mod-blog-image style="background-image: url('http://www.open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/pro-lyubov class=eb-mod-media-title>Про любовь</a> </div><div class=mod-post-type> <a href=/blog/categories/uncategorized>Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/flojolet class="mod-avatar-sm mr-10"> <img src=http://www.open-dubna.ru/components/com_easyblog/assets/images/default_blogger.png width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/flojolet class=eb-mod-media-title>Анастасия</a> </strong> <div class="mod-muted mod-small mod-fit"> 02 Сентябрь 2016 </div></div></div> <a href=/blog/3-sentyabrya-sbor-podpisej-protiv-yuvenalnogo-zakona-v-dubne class=eb-mod-blog-image style="background-image: url('http://www.open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/3-sentyabrya-sbor-podpisej-protiv-yuvenalnogo-zakona-v-dubne class=eb-mod-media-title>3 сентября – сбор подписей против ювенального закона в Дубне</a> </div><div class=mod-post-type> <a href=/blog/categories/uncategorized>Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div> </div> </div> </div><div class=moduletable><div class=custom> <iframe frameborder=0 allowtransparency=true scrolling=no src="https://money.yandex.ru/embed/small.xml?account=410012964763693&quickpay=small&yamoney-payment-type=on&button-text=01&button-size=m&button-color=orange&targets=%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%2C+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B2%D0%B7%D0%BD%D0%BE%D1%81&default-sum=100&fio=on&mail=on&phone=on&successURL=http%3A%2F%2Fopen-dubna.ru%2F" width=197 height=42></iframe> <iframe frameborder=0 allowtransparency=true scrolling=no src="https://money.yandex.ru/embed/small.xml?account=410012964763693&quickpay=small&any-card-payment-type=on&button-text=01&button-size=m&button-color=orange&targets=%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%2C+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B2%D0%B7%D0%BD%D0%BE%D1%81&default-sum=100&fio=on&mail=on&phone=on&successURL=http%3A%2F%2Fopen-dubna.ru%2F" width=197 height=42></iframe> <iframe frameborder=0 allowtransparency=true scrolling=no src="https://money.yandex.ru/embed/small.xml?account=410012964763693&quickpay=small&mobile-payment-type=on&button-text=01&button-size=m&button-color=orange&targets=%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%2C+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B2%D0%B7%D0%BD%D0%BE%D1%81&default-sum=100&fio=on&mail=on&phone=on&successURL=http%3A%2F%2Fopen-dubna.ru%2F" width=197 height=42></iframe></div></div></div></div></div><div class="col-md-12 subscr" style="background:#eeeeee;margin:15px 0;">Подпишитесь на новые события нашего сайта:<a href="http://feedburner.google.com/fb/a/mailverify?uri=opendubna" style=text-decoration:underline;>Подписаться</a></div></div></div></div><div></div><div class=row style="background-color: #fff;margin: 0 auto;"> </div><footer><div class=container><div class=menu-footer style=text-align:center;><div class=menu-footer2><ul class="nav menu"> <li class="item-150 parent"><a href=/ekonomika>Экономика</a></li><li class=item-151><a href=/politika>Политика</a></li><li class="item-192 current active"><a href=/professional>Профессионал</a></li><li class=item-193><a href=/theater>Театр</a></li><li class=item-203><a href=/zakony>Законы</a></li><li class=item-204><a href=/obrazovanie>Образование</a></li><li class=item-205><a href=/muzyka>Музыка</a></li><li class=item-206><a href=/kino>Кино</a></li><li class=item-207><a href=/literatura>Литература</a></li><li class=item-208><a href=/dom>Дом</a></li><li class=item-209><a href=/eda>Еда</a></li><li class=item-226><a href=/partner>Новости бизнеса</a></li></ul></div><div class="footer-items text-center"><div class=moduletable><div class=custom><p><a href=http://ru.reuters.com/><img src=/images/logos/reuters.jpg alt=reuters style="float: left;" width=133 height=73 /></a><a href=http://www.1prime.ru/><img src=/images/logos/praim.jpg alt=praim style="float: left;" width=156 height=73 /></a><a href=http://www.interfax-russia.ru/default.asp><img src=/images/logos/interfax.jpg alt=interfax style="float: left;" width=143 height=73 /></a><a href=http://ria.ru/><img src=/images/logos/rianews.jpg alt=rianews style="float: left;" width=168 height=73 /></a><a href=http://tass.ru/><img src=/images/logos/tass.jpg alt=tass style="float: left;" width=132 height=73 /></a><a href=http://www.livejournal.com/><img src=/images/logos/live.jpg alt=live style="float: left;" width=155 height=73 /></a><a href=http://open-dubna.ru/></a></p><p>&nbsp;</p><p><a href=http://open-dubna.ru/></a></p></div></div></div><div class=row><div class="col-md-6 zao text-center"><div class=moduletable><div class=custom><p>&copy; ООО &laquo;Принцип-Д&raquo; 12+. Свидетельство о регистрации СМИ &nbsp;ЭЛ № ФС 77 - 62572 от 31.07.2015 выдано Роскомнадзором.&nbsp;Телефон редакции: +7 965 107 37 90,&nbsp;e-mail: opendubna@mail.ru</p></div></div><div class=moduletable><div class=bannergroup><div class=banneritem> <img width=150 alt='' src=http://sojp.ru/netcat_files/450/1036/banner__sanim_new.gif style=margin-bottom:5px;> <div class=clr></div></div></div></div></div><div class="col-md-6 last-pic"><div class=moduletable><div class=custom><p> <script>var _tmr=window._tmr||(window._tmr=[]);_tmr.push({id:"2355569",type:"pageView",start:(new Date()).getTime()});(function(d,w,id){if(d.getElementById(id))return;var ts=d.createElement("script");ts.type="text/javascript";ts.async=true;ts.id=id;ts.src=(d.location.protocol=="https:"?"https:":"http:")+"//top-fwz1.mail.ru/js/code.js";var f=function(){var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(ts,s);};if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"topmailru-code");</script><noscript><div style=position:absolute;left:-10000px;> <img src="//top-fwz1.mail.ru/counter?id=2355569;js=na" style=border:0; height=1 width=1 alt=Рейтинг@Mail.ru /> </div></noscript> <a href="http://top.mail.ru/jump?from=2355569"> <img src="//top-fwz1.mail.ru/counter?id=2355569;t=479;l=1" style=border:0; height=31 width=88 alt=Рейтинг@Mail.ru /></a> </p><p>&nbsp;</p></div></div></div></div></div></footer> <script src=/images/jquery.min.js></script> <script src=/images/bootstrap.min(1).js></script><div></div> <script>(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter37081845=new Ya.Metrika({id:37081845,clickmap:true,trackLinks:true,accurateTrackBounce:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script><noscript><div><img src=https://mc.yandex.ru/watch/37081845 style="position:absolute; left:-9999px;" alt=""/></div></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-4674454-23','auto');ga('send','pageview');</script> </body> </html>