<!DOCTYPE html><html xmlns=http://www.w3.org/1999/xhtml xml:lang=ru-ru lang=ru-ru dir=ltr><head><meta name=viewport content="width=device-width, initial-scale=1.0"/><meta name=wmail-verification content=31846530ce3ea783b86c07a63c779390 /><base href=http://open-dubna.ru/partner/6014-9-rezidentov-oez-dubna-realizuyut-proekty-s-uchastiem-inostrannogo-kapitala /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="Дубна, все новости сегодня, Подмосковье, криминальные новости, ОЭЗ Дубна, иностранный капитал, зарубежные инвесторы, резиденты компании, станкостроение, промышленная электроника"/><meta name=author content="ОЭЗ «Дубна»"/><meta name=description content="Радио- и микроэлектроника, биомедицина, станкостроение – и это далеко не все отрасли, в которые иностранные инвесторы резидентов ОЭЗ «Дубна» готовы вкладывать собственные средства."/><title> 9 резидентов ОЭЗ «Дубна» реализуют проекты с участием иностранного капитала</title><link href=/component/jcomments/feed/com_content/6014 rel=alternate type=application/rss+xml title="9 резидентов ОЭЗ «Дубна» реализуют проекты с участием иностранного капитала"/><link href=/templates/protostar/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link rel=stylesheet href="/media/plg_jchoptimize/assets2/jscss.php?f=59054c1f8df8e96453678333a37f1bd7&amp;type=css&amp;gz=gz&amp;i=0"/> <script type=application/json class="joomla-script-options new">{"csrf.token":"c6a31fd660256e28d30ace7d465e9985","system.paths":{"root":"","base":""}}</script> <!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?4aa8550200389a847fc91058c9f6287a" type="text/javascript"></script><![endif]--> <!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]--><style>  
    </style> <script src="/media/plg_jchoptimize/assets2/jscss.php?f=7affdcdc98de2a3ad1dd205f1ba8e622&amp;type=js&amp;gz=gz&amp;i=0"></script> </head><body><div class=row><div class="container header320" style=text-align:center;> <nav id=Nav1 class="navbar-collapse collapse" aria-expanded=false style="height: 1px;    background-color: #fff;text-align: center;padding-top: 4px;"><div class=navbar-header> <button class="navbar-toggle collapsed" type=button data-toggle=collapse data-target=#Nav1 aria-controls=Nav1 aria-expanded=false style="background-color: #fff"> <span class=sr-only>Toggle navigation</span> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button> </div><div class=bannergroup> </div><ul class="nav1 navbar-nav navbar-right" style="display: inline-block;display: inline-block;margin-top: 5px;padding: 3px 8px 0px 0px;"> <li style="padding-right: 18px;"><div class=searchform-control><form action=/partner method=post class=form-inline> <label for=mod-search-searchword133 class=element-invisible>Искать...</label> <input name=searchword id=mod-search-searchword133 maxlength=200 class="inputbox search-query input-medium" type=search placeholder="Введите для поиска"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=226 /> </form></div></li> <li><a href=/ style=color:#596c73;text-decoration:none;><i class="fa fa-calendar"></i><i class="fa fa-calendar-o"></i><script>rus_date()</script></a> </li> </ul> </nav> </div> </div><div class=row><div class="container header320"><div class="col-md-4 logo"><a href=/index.php><img src=/images/logo2.png width=278 height=33 /></a></div><div class=col-md-8> </div> </div> </div><div class=container><div class=navbar-header> <button class=navbar-toggle type=button data-toggle=collapse data-target=#bs-navbar aria-controls=bs-navbar aria-expanded=true> <span class=sr-only>Toggle navigation</span> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button> </div> <nav id=bs-navbar class="collapse navbar-collapse" style="text-align: center; background-color: #000;"> </nav> </div><div class=container><div class=row style="background-color: #fff;margin: 0 auto;"><div class=col-md-7 style="padding-right: 10px;"><div id=system-message-container> </div><article class=item-page><h1>9 резидентов ОЭЗ «Дубна» реализуют проекты с участием иностранного капитала</h1><dl class=article-info> <dt class=article-info-term>Подробности</dt><dd class=published> Опубликовано: 30.11.2018 00:08 </dd><dd class=createdby> Автор: ОЭЗ «Дубна» </dd></dl><div class=content-links><ul class="nav nav-tabs nav-stacked"> <li class=content-links-a> <a href=http://open-dubna.ru/nauka/6007-patent-na-planarnyj-detektor rel=nofollow>Патент на планарный детектор </a> </li> <li class=content-links-b> <a href=http://open-dubna.ru/zhkkh/5985-tpp-i-obshchestvenniki-gatn-zastavili-navesti-poryadok-bez-shttrafov rel=nofollow>ТПП и общественники ГАТН заставили навести порядок без штрафов </a> </li> <li class=content-links-c> <a href=http://open-dubna.ru/eda/5976-vydacha-detskogo-pitaniya-zakanchivaetsya-18-dekabrya rel=nofollow>Выдача детского питания заканчивается 18 декабря </a> </li> </ul> </div><div class=img-fulltext-left> <img src=/images/arkray181.jpg alt="" width=320 height=235 /> </div><div class=news-detail-description><div class=wrapper>Радио- и микроэлектроника, биомедицина, станкостроение – и это далеко не все отрасли, в которые иностранные инвесторы резидентов ОЭЗ «Дубна» готовы вкладывать собственные средства.</div><div class=wrapper> Сегодня в подмосковной ОЭЗ насчитывается уже девять компаний, проекты которых реализуются с участием зарубежного капитала.</div><div class=wrapper>Московская область активно развивает бизнес отношения с зарубежными партнерами. Примером может служить расположенная в регионе особая экономическая зона технико-внедренческого типа «Дубна». Иностранные инвесторы вкладывают средства в новые технологии и локализацию производств в таких сферах деятельности, как радио- и микроэлектроника, биомедицина, станкостроение и других. Так, например, донором технологии на основании лицензионного соглашения с резидентом ООО «Фабрика радиотерапевтической техники» является американская компания «Varian Medical Systems». На данный момент в проект вложено около 240 млн. рублей, и в ОЭЗ практически завершено строительство предприятия по выпуску медицинских линейных ускорителей для лучевой терапии онкологических заболеваний. Партнер дубненского резидента передал ему технологию производства и будет осуществлять поставку комплектующих для нового оборудования.</div></div><p>- Инновационная продукция нашей компании станет гарантией получения доступной, своевременной и высокотехнологичной помощи онкологическим больным, - говорит заместитель генерального директора ООО «Фабрика радиотерапевтической техники» Дмитрий Соснов. - Успешной реализации проекта во многом способствуют условия, которые созданы на территории ОЭЗ «Дубна». Это не только возможность пользоваться льготами и государственными преференциями, но и отсутствие административных барьеров, необходимая для работы и строительства предприятия инфраструктура, в целом доброжелательный климат, созданный для инвесторов.</p><p>Резидент с японским капиталом компания ООО «АРКРЭЙ» выпускает две линейки продукции по передовым технологиям и разработкам головной корпорации ARKRAY – это системы мониторинга глюкозы в крови, которые включают в себя портативные глюкометры и одноразовые тест полоски к ним, а также системы анализа мочи – мочевые анализаторы и реагенты. Российских потребителей продукции резидента привлекают не только качество, компактность изделий, простота использования, но и более низкая стоимость в сравнении с зарубежными аналогами. Летом этого года компания отправила на отечественный рынок новую продукцию – универсальные переносные анализаторы. В церемонии отгрузки приняли участие президент корпорации ARKRAY Дои Cигэру и генеральный директор ООО «АРКРЭЙ» Саката Тэцуя. На состоявшейся затем встрече с руководством ОЭЗ они говорили о привлекательности российского рынка, расширении территории сбыта и особо отметили благоприятные условия ведения бизнеса на подмосковной территории – по обеспечению предприятия кадрами, четкой работе таможенного поста «Дубна» и возможностях пользования многочисленными льготами. При заявленных резидентом инвестициях в проект 40 млн. рублей на данный момент их общий объем приблизился к 440 млн. рублей.</p><p>Сегодня с участием иностранных инвесторов из Беларуси, Бельгии, Германии, Индии, Кипра, Южной Кореи и Японии свои проекты на территории особой экономической зоны «Дубна» реализуют уже девять резидентов.</p><p><a href=http://oezdubna.ru/about/news/9-rezidentov-oez-dubna-realizuyut-proekty-s-uchastiem-inostrannogo-kapitala/>Источник</a></p> <script>var jcomments=new JComments(6014,'com_content','/component/jcomments/');jcomments.setList('comments-list');</script><div id=jc><div id=comments></div><h4>Добавить комментарий</h4><div class=comments-policy>Комментарии не должны оскорблять автора текста и других комментаторов. Содержание комментария должно быть конкретным, написанным в вежливой форме и относящимся исключительно к комментируемому тексту.</div> <a id=addcomments href=#addcomments></a> <form id=comments-form name=comments-form action=javascript:void(null);><p> <span> <input id=comments-form-name type=text name=name value="" maxlength=20 size=22 tabindex=1 /> <label for=comments-form-name>Имя (обязательное)</label> </span> </p><p> <span> <input id=comments-form-email type=text name=email value="" size=22 tabindex=2 /> <label for=comments-form-email>E-Mail (обязательное)</label> </span> </p><p> <span> <input id=comments-form-homepage type=text name=homepage value="" size=22 tabindex=3 /> <label for=comments-form-homepage>Сайт</label> </span> </p><p> <span> <textarea id=comments-form-comment name=comment cols=65 rows=8 tabindex=5></textarea> </span> </p><p> <span> <input class=checkbox id=comments-form-subscribe type=checkbox name=subscribe value=1 tabindex=5 /> <label for=comments-form-subscribe>Подписаться на уведомления о новых комментариях</label><br /> </span> </p><p> <span> <img class=captcha onclick="jcomments.clear('captcha');" id=comments-form-captcha-image src=/component/jcomments/captcha/67279 width=121 height=60 alt="Защитный код"/><br /> <span class=captcha onclick="jcomments.clear('captcha');">Обновить</span><br /> <input class=captcha id=comments-form-captcha type=text name=captcha_refid value="" size=5 tabindex=6 /><br /> </span> </p><div id=comments-form-buttons><div class=btn id=comments-form-send><div><a href=# tabindex=7 onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div><div class=btn id=comments-form-cancel style=display:none;><div><a href=# tabindex=8 onclick="return false;" title=Отменить>Отменить</a></div></div><div style=clear:both;></div></div><div> <input type=hidden name=object_id value=6014 /> <input type=hidden name=object_group value=com_content /> </div></form> <script>function JCommentsInitializeForm()
{var jcEditor=new JCommentsEditor('comments-form-comment',true);jcEditor.initSmiles('/components/com_jcomments/images/smilies/');jcEditor.addSmile(':D','laugh.gif');jcEditor.addSmile(':lol:','lol.gif');jcEditor.addSmile(':-)','smile.gif');jcEditor.addSmile(';-)','wink.gif');jcEditor.addSmile('8)','cool.gif');jcEditor.addSmile(':-|','normal.gif');jcEditor.addSmile(':-*','whistling.gif');jcEditor.addSmile(':oops:','redface.gif');jcEditor.addSmile(':sad:','sad.gif');jcEditor.addSmile(':cry:','cry.gif');jcEditor.addSmile(':o','surprised.gif');jcEditor.addSmile(':-?','confused.gif');jcEditor.addSmile(':-x','sick.gif');jcEditor.addSmile(':eek:','shocked.gif');jcEditor.addSmile(':zzz','sleeping.gif');jcEditor.addSmile(':P','tongue.gif');jcEditor.addSmile(':roll:','rolleyes.gif');jcEditor.addSmile(':sigh:','unsure.gif');jcEditor.addCounter(1000,'Осталось:',' символов','counter');jcomments.setForm(new JCommentsForm('comments-form',jcEditor));}
if(window.addEventListener){window.addEventListener('load',JCommentsInitializeForm,false);}
else if(document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if(window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else{if(typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}}else window.onload=JCommentsInitializeForm;}</script><div id=comments-footer align=center><a href=http://www.joomlatune.ru title=JComments target=_blank>JComments</a></div> <script>jcomments.setAntiCache(0,1,0);</script> </div></article></div><div class=col-md-5 style=" padding-left:0 !important;padding-right: 0px;"><div class="col-md-5 right-1"><div class=moduletable><h3>Срочные новости</h3><div class="nspMain " id=nsp-nsp-167 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}"><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/nauka/6000-v-mfti-vyrastili-serdechnuyu-tkan-dlya-testirovaniya-lekarstv title="В МФТИ вырастили сердечную ткань для тестирования лекарств" target=_self>В МФТИ вырастили сердечную ткань для тес&hellip;</a></h4><p class="nspText tleft fleft">Учёные из Московского физико-технического института и Института цитологии и генетики СО РАН создали ...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/ekonomika/6003-poslednij-mesyats-oplachivaem-gosuslugi-so-skidkoj title="Последний месяц оплачиваем госуслуги со скидкой" target=_self>Последний месяц оплачиваем госуслуги со &hellip;</a></h4><p class="nspText tleft fleft">Уважаемые жители и гости города! Отдел по вопросам миграции ОМВД России по городскому округу Дубна с...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/8-glavnoe/6015-v-dubne-otkrylsya-most title="В Дубне открылся мост" target=_self>В Дубне открылся мост</a></h4><p class="nspText tleft fleft">Движение по новому мосту через Волгу в Дубне торжественно открыли сегодня в полдень. </p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/professional/6002-priglashayut-na-sluzhbu-v-omvd title="Приглашают на службу в ОМВД" target=_self>Приглашают на службу в ОМВД</a></h4><p class="nspText tleft fleft">Уважаемые жители! ОМВД России по г.о. Дубна приглашает на службу в полицию на должности младшего и с...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/proisshestviya/6006-v-dubne-peshekhody-narushayut-v-tri-raza-chashche title="В Дубне пешеходы нарушают в три раза чаще" target=_self>В Дубне пешеходы нарушают в три раза чащ&hellip;</a></h4><p class="nspText tleft fleft">А если точнее, за этот год ОГИБДД по городскому округу Дубна выписал в три с лишним раза больше штра...</p></div></div></div></div></div></div></div><div class=moduletable><h3>Реклама</h3><div class=custom><div id=yandex_rtb_R-A-216497-1></div> <script>(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Context.AdvManager.render({blockId:"R-A-216497-1",renderTo:"yandex_rtb_R-A-216497-1",horizontalAlign:false,async:true});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.type="text/javascript";s.src="//an.yandex.ru/system/context.js";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"yandexContextAsyncCallbacks");</script></div></div></div><div class="col-md-7 right2" style="padding-right: 0;"><div class=second-second-item><div style=""><div class=moduletable_news><h3>Новости бизнеса</h3><div class="nspMain _news" id=nsp-nsp-166 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}"><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/6014-9-rezidentov-oez-dubna-realizuyut-proekty-s-uchastiem-inostrannogo-kapitala title=" 9 резидентов ОЭЗ «Дубна» реализуют проекты с участием иностранного капитала" target=_self> 9 резидентов ОЭЗ «Дубна» реализуют проекты с учас&hellip;</a></h4><p class="nspText tleft fleft"> Радио- и микроэлектроника, биомедицина, станкостроение – и...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/5977-oez-dubna-rassmotrit-vozmozhnost-chlenstva-v-wfzo title="ОЭЗ «Дубна» рассмотрит возможность членства в WFZO" target=_self>ОЭЗ «Дубна» рассмотрит возможность членства в WFZO</a></h4><p class="nspText tleft fleft"> 16 ноября начальник отдела по взаимодействию с резидентами...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/5987-vyvozit-musor-dubnentsev-s-2019-goda-budet-drugaya-organizatsiya title="Вывозить мусор дубненцев с 2019 года будет другая организация" target=_self>Вывозить мусор дубненцев с 2019 года будет другая &hellip;</a></h4><p class="nspText tleft fleft">На основании федерального закона&nbsp;№ 89-ФЗ «Об отходах пр...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/5979-v-oez-gotovitsya-k-zapusku-eshche-odno-proizvodstvo title="В ОЭЗ готовится к запуску еще одно производство" target=_self>В ОЭЗ готовится к запуску еще одно производство</a></h4><p class="nspText tleft fleft">Главное управление государственного строительного надзора Мо...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/5981-reestr-innovatsionnoj-produktsii-popolnilsya-trinadtsatyu-izdelyami title="Реестр инновационной продукции пополнился тринадцатью изделями" target=_self>Реестр инновационной продукции пополнился тринадца&hellip;</a></h4><p class="nspText tleft fleft">Тринадцать новых изделий внесла в реестр инновационной проду...</p></div></div></div></div></div></div></div><div class=moduletable><div class=custom><div id=yandex_rtb_R-A-216497-3>&nbsp;</div></div></div></div></div></div><div class="col-md-12 subscr" style="background:#eeeeee;margin:15px 0;">Подпишитесь на новые события нашего сайта:<a href="http://feedburner.google.com/fb/a/mailverify?uri=opendubna" style=text-decoration:underline;>Подписаться</a></div></div></div></div><div></div><div class=row style="background-color: #fff;margin: 0 auto;"> </div><footer><div class=container><div class=menu-footer style=text-align:center;><div class=menu-footer2> </div><div class="footer-items text-center"> </div><div class=row><div class="col-md-6 zao text-center"><div class=moduletable><div class=custom><p>&copy; ООО &laquo;Принцип-Д&raquo; 12+. Свидетельство о регистрации СМИ &nbsp;ЭЛ № ФС 77 - 62572 от 31.07.2015 выдано Роскомнадзором.&nbsp;Телефон редакции: +7 965 107 37 90,&nbsp;e-mail: opendubna@mail.ru</p></div></div><div class=moduletable> <a href=/component/jcomments/feed/com_content/6014 class=syndicate-module> <img src=/media/system/images/livemarks.png alt=feed-image width=16 height=16 /> </a> </div></div><div class="col-md-6 last-pic"><div class=moduletable><div class=custom><p></p> <script>var _tmr=window._tmr||(window._tmr=[]);_tmr.push({id:"2355569",type:"pageView",start:(new Date()).getTime()});(function(d,w,id){if(d.getElementById(id))return;var ts=d.createElement("script");ts.type="text/javascript";ts.async=true;ts.id=id;ts.src=(d.location.protocol=="https:"?"https:":"http:")+"//top-fwz1.mail.ru/js/code.js";var f=function(){var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(ts,s);};if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"topmailru-code");</script><noscript><div> <img src="//top-fwz1.mail.ru/counter?id=2355569;js=na" style=border:0;position:absolute;left:-9999px; alt=""/> </div></noscript><p></p><p> <a href="https://top.mail.ru/jump?from=2355569"> <img src="//top-fwz1.mail.ru/counter?id=2355569;t=318;l=1" style=border:0; height=15 width=88 alt=Рейтинг@Mail.ru /></a> <p></p><p>&nbsp;</p><p>&nbsp;</p></div></div></div></div></div></footer> <script src=/images/jquery.min.js></script> <script src=/images/bootstrap.min(1).js></script><div></div> <script>(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter37081845=new Ya.Metrika({id:37081845,clickmap:true,trackLinks:true,accurateTrackBounce:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script><noscript><div><img src=https://mc.yandex.ru/watch/37081845 style="position:absolute; left:-9999px;" alt=""/></div></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-4674454-23','auto');ga('send','pageview');</script> </body> </html>