<!DOCTYPE html><html xmlns=http://www.w3.org/1999/xhtml xml:lang=ru-ru lang=ru-ru dir=ltr><head><meta name=viewport content="width=device-width, initial-scale=1.0"/><meta name=wmail-verification content=31846530ce3ea783b86c07a63c779390 /><base href=http://open-dubna.ru/partner/5062-rezidenty-oez-dubna-eksportiruyut-produktsiyu-po-vsemu-miru /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="Дубна, все новости сегодня, Подмосковье, криминальные новости, ОЭЗ Дубна, прогресс-тех, препрег"/><meta name=author content=ОД /><meta name=description content="Сегодня свои товары продают за границу не только крупные, но и небольшие наукоемкие предприятия с выручкой в несколько десятков миллионов рублей. Подтверждением тому является высокотехнологичная продукция инвесторов ОЭЗ «Дубна». "/><title>Резиденты ОЭЗ &quot;Дубна&quot; экспортируют продукцию по всему миру</title><link href=/component/jcomments/feed/com_content/5062 rel=alternate type=application/rss+xml title="Резиденты ОЭЗ &quot;Дубна&quot; экспортируют продукцию по всему миру"/><link href=/templates/protostar/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href="http://open-dubna.ru/component/search/?Itemid=226&amp;catid=53&amp;id=5062&amp;format=opensearch" rel=search title="Искать Дубна" type=application/opensearchdescription+xml /><link rel=stylesheet href="/media/plg_jchoptimize/assets2/jscss.php?f=bdef8948ccb0799a4d151d815f8a5f4c&amp;type=css&amp;gz=gz&amp;i=0"/> <script type=application/json class="joomla-script-options new">{"csrf.token":"8beb0f0b3f9fab255ea6eca0a581b999","system.paths":{"root":"","base":""}}</script> <!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?d7bd01916fc3359f2bc1c8373281651a" type="text/javascript"></script><![endif]--> <!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]--><style>  
    </style> <script src="/media/plg_jchoptimize/assets2/jscss.php?f=fb971f00a4d01054e1fcbfc1f3318744&amp;type=js&amp;gz=gz&amp;i=0"></script> </head><body><div class=row><div class="container header320" style=text-align:center;> <nav id=Nav1 class="navbar-collapse collapse" aria-expanded=false style="height: 1px;    background-color: #fff;text-align: center;padding-top: 4px;"><div class=navbar-header> <button class="navbar-toggle collapsed" type=button data-toggle=collapse data-target=#Nav1 aria-controls=Nav1 aria-expanded=false style="background-color: #fff"> <span class=sr-only>Toggle navigation</span> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button> </div><ul class="nav1 navbar-nav navbar-right" style="display: inline-block;display: inline-block;margin-top: 5px;padding: 3px 8px 0px 0px;"> <li style="padding-right: 18px;"><div class=searchform-control><form action=/partner method=post class=form-inline> <label for=mod-search-searchword133 class=element-invisible>Искать...</label> <input name=searchword id=mod-search-searchword133 maxlength=200 class="inputbox search-query input-medium" type=search placeholder="Введите для поиска"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=226 /> </form></div></li> <li><a href=/ style=color:#596c73;text-decoration:none;><i class="fa fa-calendar"></i><i class="fa fa-calendar-o"></i><script>rus_date()</script></a> </li> </ul> </nav> </div> </div><div class=row><div class="container header320"><div class="col-md-4 logo"><a href=/index.php><img src=/images/logo2.png width=278 height=33 /></a></div><div class=col-md-8> </div> </div> </div><div class=container><div class=navbar-header> <button class=navbar-toggle type=button data-toggle=collapse data-target=#bs-navbar aria-controls=bs-navbar aria-expanded=true> <span class=sr-only>Toggle navigation</span> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button> </div> <nav id=bs-navbar class="collapse navbar-collapse" style="text-align: center; background-color: #000;"> </nav> </div><div class=container><div class=row style="background-color: #fff;margin: 0 auto;"><div class=col-md-7 style="padding-right: 10px;"><div id=system-message-container> </div><article class=item-page><h1>Резиденты ОЭЗ &quot;Дубна&quot; экспортируют продукцию по всему миру</h1><dl class=article-info> <dt class=article-info-term>Подробности</dt><dd class=published> Опубликовано: 31.03.2018 04:36 </dd><dd class=createdby> Автор: ОД </dd></dl><div class=content-links><ul class="nav nav-tabs nav-stacked"> <li class=content-links-a> <a href=http://open-dubna.ru/obshchestvo/5061-v-dubne-mozhet-poyavitsya-edinaya-naberezhnaya-ot-plotiny-do-ratmino rel=nofollow>В Дубне может появиться единая набережная от плотины до Ратмино </a> </li> <li class=content-links-b> <a href=http://open-dubna.ru/proisshestviya/5056-proisshestviya-dubny rel=nofollow>Происшествия Дубны </a> </li> <li class=content-links-c> <a href=http://open-dubna.ru/transport/5054-stantsionnuyu-perekroyut-v-dnevnye-chasy-so-2-po-4-aprelya rel=nofollow>Станционную перекроют в дневные часы со 2 по 4 апреля </a> </li> </ul> </div><div class=img-fulltext-left> <img class=caption title="Производство &quot;Препрег-СКМ&quot;" src=/images/prepreg.jpg alt="Производство &quot;Препрег-СКМ&quot;" width=320 height=233 /> </div><div>Сегодня свои товары продают за границу не только крупные, но и небольшие наукоемкие предприятия с выручкой в несколько десятков миллионов рублей. Подтверждением тому является высокотехнологичная продукция инвесторов ОЭЗ "Дубна".</div><div> Возможность экспортировать свои товары малому бизнесу дают действующие на территории особой экономической зоны льготы, государственные преференции, а также готовая инфраструктура, позволяющие экономить средства на начальном этапе организации предприятия, а в дальнейшем и на производстве.</div><div>&nbsp;</div><div>- У нас много компаний в каждом направлении деятельности, выпускающих продукцию, в том числе импортозамещающую, которая по своим характеристикам не уступает зарубежным аналогам, - говорит генеральный директор АО "ОЭЗ ТВТ "Дубна" Антон Афанасьев. – Несмотря на санкции, иностранные инвесторы продолжают сотрудничать с российским бизнесом, инвестировать в интересные проекты, а многие наши резиденты заключают выгодные для них контракты и экспортируют товары, изделия, услуги и в страны Европейского союза, и даже в США. Я уже не говорю о том, что поставки идут в Азербайджан, Беларусь, Казахстан и другие бывшие республики Советского Союза. Кто откажется от высокотехнологичной и к тому же качественной продукции?</div><table border=0 cellspacing=1 cellpadding=3> <tbody> <tr> <td valign=top>&nbsp;</td> </tr> </tbody> </table><div>Действительно, никто. Например, компания, специализирующаяся на разработке, производстве и техническом комплектовании предприятий силовым электротехническим оборудованием ЗАО "МПОТК "ТЕХНОКОМПЛЕКТ" на протяжении многих лет успешно сотрудничает с Казахстаном и Белоруссией. Оборудование резидента находит применение в нефтегазовой, химической и горнодобывающей промышленности, на предприятиях цветной и черной металлургии, в электроэнергетике, на транспорте и в станкостроении. Только за 3 последних года в названные страны было продано электрической распределительной и регулирующей аппаратуры на сумму более 50 млн. рублей. А в настоящее время резидент ведет переговоры о поставках в Узбекистан и Иран.</div><div>&nbsp;</div><div>Резидент ООО "Препрег-Дубна" является дочерней компанией АО "Препрег-СКМ", которая получает около трети годовой выручки от продажи за границу своей продукции – тканей и лент из углеродного волокна. Сегодня в ассортименте современного ткацкого производства насчитывается более 200 наименований текстильных структур, в их числе углеродные, стеклянные, гибридные и дизайнерские ткани, углеродные сетки, нетканые материалы. Углеродные полотна в составе композиционных материалов отличаются легкостью, прочностью, коррозионной стойкостью и востребованы в гражданской авиации, судостроении, автомобилестроении, строительстве, ветроэнергетике, медицине и в производстве спортивного инвентаря. Свою продукцию "Препрег-СКМ" поставляет во многие страны Европы, в том числе, в Германию, Австрию и Италию.</div><div>&nbsp;</div><div>"Прогресстех-Дубна" входит в группу компаний "Прогресстех" - лидера рынка инженерных сервисных услуг в аэрокосмической области, разрабатывающей системы и узлы самолетов для авиапроизводителей всего мира. Компания "Прогресстех-Дубна" принимала участие в программах современных гражданских самолетов, таких как А-350 (Airbus) Columbus (Cessna), G 650 (Gulfstream) MRJ (Mitsubishi). Также она активно участвует в проектах по модификации линейки гражданских самолетов Airbus, включая конвертацию самолетов семейства А-320/321 из пассажирских в грузовые варианты. Еще одно направление – участие инженеров компании в международных проектах по разработке научного и технологического оборудования.</div><div>&nbsp;</div><div>Стабильное увеличение объемов разработки высокотехнологичных авиационных игр-симуляторов демонстрирует компания "Студия Игл Дайнемикс". Сегодня миллионы копий симуляторов этого резидента установлены на компьютерах любителей авиации и техники по всему миру. Студия является мировым лидером в разработке программных продуктов, моделирующих реалистичное поле боя и военную технику для огромного рынка пользователей. Резидент постоянно расширяет не только объем продаж, но и линейку разработанных моделей летательных аппаратов. Среди последних разработок можно встретить как тактический истребитель F/A-18C Hornet, так и тренировочные самолеты Як-52 и Л-39C. Общая выручка компании за весь период деятельности в качестве резидента ОЭЗ уже превысила 924 млн. рублей.</div><div>&nbsp;</div><div>Сегодня с иностранными заказчиками сотрудничают порядка 20 компаний, ведущих свою деятельность на территории особой экономической зоны в Дубне. Всего же резиденты ОЭЗ выручили от продажи своей высокотехнологичной продукции, в том числе за рубеж, более 20,6 млрд. рублей.</div><div><a href=http://dubna-oez.ru/news/1208.htm>Источник</a></div> <script>var jcomments=new JComments(5062,'com_content','/component/jcomments/');jcomments.setList('comments-list');</script><div id=jc><div id=comments></div><h4>Добавить комментарий</h4><div class=comments-policy>Комментарии не должны оскорблять автора текста и других комментаторов. Содержание комментария должно быть конкретным, написанным в вежливой форме и относящимся исключительно к комментируемому тексту.</div> <a id=addcomments href=#addcomments></a> <form id=comments-form name=comments-form action=javascript:void(null);><p> <span> <input id=comments-form-name type=text name=name value="" maxlength=20 size=22 tabindex=1 /> <label for=comments-form-name>Имя (обязательное)</label> </span> </p><p> <span> <input id=comments-form-email type=text name=email value="" size=22 tabindex=2 /> <label for=comments-form-email>E-Mail (обязательное)</label> </span> </p><p> <span> <input id=comments-form-homepage type=text name=homepage value="" size=22 tabindex=3 /> <label for=comments-form-homepage>Сайт</label> </span> </p><p> <span> <textarea id=comments-form-comment name=comment cols=65 rows=8 tabindex=5></textarea> </span> </p><p> <span> <input class=checkbox id=comments-form-subscribe type=checkbox name=subscribe value=1 tabindex=5 /> <label for=comments-form-subscribe>Подписаться на уведомления о новых комментариях</label><br /> </span> </p><p> <span> <img class=captcha onclick="jcomments.clear('captcha');" id=comments-form-captcha-image src=/component/jcomments/captcha/39923 width=121 height=60 alt="Защитный код"/><br /> <span class=captcha onclick="jcomments.clear('captcha');">Обновить</span><br /> <input class=captcha id=comments-form-captcha type=text name=captcha_refid value="" size=5 tabindex=6 /><br /> </span> </p><div id=comments-form-buttons><div class=btn id=comments-form-send><div><a href=# tabindex=7 onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div><div class=btn id=comments-form-cancel style=display:none;><div><a href=# tabindex=8 onclick="return false;" title=Отменить>Отменить</a></div></div><div style=clear:both;></div></div><div> <input type=hidden name=object_id value=5062 /> <input type=hidden name=object_group value=com_content /> </div></form> <script>function JCommentsInitializeForm()
{var jcEditor=new JCommentsEditor('comments-form-comment',true);jcEditor.initSmiles('/components/com_jcomments/images/smilies/');jcEditor.addSmile(':D','laugh.gif');jcEditor.addSmile(':lol:','lol.gif');jcEditor.addSmile(':-)','smile.gif');jcEditor.addSmile(';-)','wink.gif');jcEditor.addSmile('8)','cool.gif');jcEditor.addSmile(':-|','normal.gif');jcEditor.addSmile(':-*','whistling.gif');jcEditor.addSmile(':oops:','redface.gif');jcEditor.addSmile(':sad:','sad.gif');jcEditor.addSmile(':cry:','cry.gif');jcEditor.addSmile(':o','surprised.gif');jcEditor.addSmile(':-?','confused.gif');jcEditor.addSmile(':-x','sick.gif');jcEditor.addSmile(':eek:','shocked.gif');jcEditor.addSmile(':zzz','sleeping.gif');jcEditor.addSmile(':P','tongue.gif');jcEditor.addSmile(':roll:','rolleyes.gif');jcEditor.addSmile(':sigh:','unsure.gif');jcEditor.addCounter(1000,'Осталось:',' символов','counter');jcomments.setForm(new JCommentsForm('comments-form',jcEditor));}
if(window.addEventListener){window.addEventListener('load',JCommentsInitializeForm,false);}
else if(document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if(window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else{if(typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}}else window.onload=JCommentsInitializeForm;}</script><div id=comments-footer align=center><a href=http://www.joomlatune.ru title=JComments target=_blank>JComments</a></div> <script>jcomments.setAntiCache(0,1,0);</script> </div></article><div class=custom><div id=n4p_16732>Loading...</div> <script charset=utf-8>(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";o.src="//js-goods.redtram.com/ticker_16732.js";var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script></div></div><div class=col-md-5 style=" padding-left:0 !important;padding-right: 0px;"><div class="col-md-5 right-1"><div class=moduletable><h3>Срочные новости</h3><div class="nspMain " id=nsp-nsp-167 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}"><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/obshchestvo/5059-po-ekologicheskim-voprosam-grazhdan-primut-glava-goroda-i-prokuror title="По экологическим вопросам граждан примут глава города и прокурор" target=_self>По экологическим вопросам граждан примут&hellip;</a></h4><p class="nspText tleft fleft">24 апреля 2018 года в 15:00 в администрации города (ул. Академика Балдина д.2, каб. 111) состоится с...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/obshchestvo/5058-nashe-podmoskove-2018-zhdet-vashi-proekty title="&quot;Наше Подмосковье&quot;-2018 ждет ваши проекты!" target=_self>&quot;Наше Подмосковье&quot;-2018 ждет в&hellip;</a></h4><p class="nspText tleft fleft">Стартовал процесс приёма заявок на соискание премии "Наше Подмосковье-2018". Продлится он 31 мая вкл...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/obshchestvo/5061-v-dubne-mozhet-poyavitsya-edinaya-naberezhnaya-ot-plotiny-do-ratmino title="В Дубне может появиться единая набережная от плотины до Ратмино" target=_self>В Дубне может появиться единая набережна&hellip;</a></h4><p class="nspText tleft fleft">Дубна принимает участие во Всероссийском конкурсе лучших проектов создания комфортной городской сред...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/proisshestviya/5056-proisshestviya-dubny title="Происшествия Дубны" target=_self>Происшествия Дубны</a></h4><p class="nspText tleft fleft">С 18 по 29 марта в Дубне злоумышленники угрожали расправой близким, прописывали нелегальных мигранто...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/zdorove/5055-den-donora-5-aprelya title="День донора 5 апреля" target=_self>День донора 5 апреля</a></h4><p class="nspText tleft fleft">15 марта в поликлинике №1 на&nbsp; Большой Волге по адресу: ул. 9 Мая, д.7 В, стр.1 состоится День д...</p></div></div></div></div></div></div></div><div class=moduletable><h3>Реклама</h3><div class=custom><div id=yandex_rtb_R-A-216497-1></div> <script>(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Context.AdvManager.render({blockId:"R-A-216497-1",renderTo:"yandex_rtb_R-A-216497-1",horizontalAlign:false,async:true});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.type="text/javascript";s.src="//an.yandex.ru/system/context.js";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"yandexContextAsyncCallbacks");</script></div></div></div><div class="col-md-7 right2" style="padding-right: 0;"><div class=second-second-item><div style=""><div class=moduletable_news><h3>Новости бизнеса</h3><div class="nspMain _news" id=nsp-nsp-166 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}"><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/5062-rezidenty-oez-dubna-eksportiruyut-produktsiyu-po-vsemu-miru title="Резиденты ОЭЗ &quot;Дубна&quot; экспортируют продукцию по всему миру" target=_self>Резиденты ОЭЗ &quot;Дубна&quot; экспортируют проду&hellip;</a></h4><p class="nspText tleft fleft">Сегодня свои товары продают за границу не только крупные, но...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/5000-kitaj-zainteresovan-v-vedenii-biznesa-v-oez-dubna title="Китай заинтересован в ведении бизнеса в ОЭЗ &quot;Дубна&quot;" target=_self>Китай заинтересован в ведении бизнеса в ОЭЗ &quot;&hellip;</a></h4><p class="nspText tleft fleft">В настоящее время Россия и особая экономическая зона "Дубна...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/5004-dubna-prodvigaet-turisticheskie-uslugi-s-pomoshchyu-oiyai title="Дубна продвигает туристические услуги с помощью ОИЯИ" target=_self>Дубна продвигает туристические услуги с помощью ОИ&hellip;</a></h4><p class="nspText tleft fleft">12 марта в Москве в рамках XIII Международной туристической ...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/4959-kto-zajmet-mesto-gde-planirovalsya-lakokrasochnyj-zavod title="Кто займет место лакокрасочного завода?" target=_self>Кто займет место лакокрасочного завода?</a></h4><p class="nspText tleft fleft">Стало известно, какой новый резидент ОЭЗ "Дубна" займет учас...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/4955-ceminary-nalogovoj-v-marte title="Cеминары налоговой в марте" target=_self>Cеминары налоговой в марте</a></h4><p class="nspText tleft fleft">Межрайонная инспекция Федеральной налоговой службы №12 по Мо...</p></div></div></div></div></div></div></div></div></div></div><div class="col-md-12 subscr" style="background:#eeeeee;margin:15px 0;">Подпишитесь на новые события нашего сайта:<a href="http://feedburner.google.com/fb/a/mailverify?uri=opendubna" style=text-decoration:underline;>Подписаться</a></div></div></div></div><div></div><div class=row style="background-color: #fff;margin: 0 auto;"> </div><footer><div class=container><div class=menu-footer style=text-align:center;><div class=menu-footer2> </div><div class="footer-items text-center"> </div><div class=row><div class="col-md-6 zao text-center"><div class=moduletable><div class=custom><p>&copy; ООО &laquo;Принцип-Д&raquo; 12+. Свидетельство о регистрации СМИ &nbsp;ЭЛ № ФС 77 - 62572 от 31.07.2015 выдано Роскомнадзором.&nbsp;Телефон редакции: +7 965 107 37 90,&nbsp;e-mail: opendubna@mail.ru</p></div></div><div class=moduletable> <a href=/component/jcomments/feed/com_content/5062 class=syndicate-module> <img src=/media/system/images/livemarks.png alt=feed-image width=16 height=16 /> </a> </div></div><div class="col-md-6 last-pic"><div class=moduletable><div class=custom><p></p> <script>var _tmr=window._tmr||(window._tmr=[]);_tmr.push({id:"2355569",type:"pageView",start:(new Date()).getTime()});(function(d,w,id){if(d.getElementById(id))return;var ts=d.createElement("script");ts.type="text/javascript";ts.async=true;ts.id=id;ts.src=(d.location.protocol=="https:"?"https:":"http:")+"//top-fwz1.mail.ru/js/code.js";var f=function(){var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(ts,s);};if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"topmailru-code");</script><noscript><div> <img src="//top-fwz1.mail.ru/counter?id=2355569;js=na" style=border:0;position:absolute;left:-9999px; alt=""/> </div></noscript><p></p><p> <a href="https://top.mail.ru/jump?from=2355569"> <img src="//top-fwz1.mail.ru/counter?id=2355569;t=318;l=1" style=border:0; height=15 width=88 alt=Рейтинг@Mail.ru /></a> <p></p><p>&nbsp;</p><p>&nbsp;</p></div></div></div></div></div></footer> <script src=/images/jquery.min.js></script> <script src=/images/bootstrap.min(1).js></script><div></div> <script>(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter37081845=new Ya.Metrika({id:37081845,clickmap:true,trackLinks:true,accurateTrackBounce:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script><noscript><div><img src=https://mc.yandex.ru/watch/37081845 style="position:absolute; left:-9999px;" alt=""/></div></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-4674454-23','auto');ga('send','pageview');</script> </body> </html>