<!DOCTYPE html><html xmlns=http://www.w3.org/1999/xhtml xml:lang=ru-ru lang=ru-ru dir=ltr><head><meta name=viewport content="width=device-width, initial-scale=1.0"/><meta name=wmail-verification content=31846530ce3ea783b86c07a63c779390 /><base href=http://open-dubna.ru/nauka/4757-oiyai-poluchil-novye-patenty /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="Дубна, все новости сегодня, Подмосковье, криминальные новости, патент ОИЯИ, ОИЯИ, Объединенный институт, экспериментальная медицина, восстановление после протонного облучения, воздействие радиации на космонавтов"/><meta name=author content="Кирилл Свояков"/><meta name=description content="В конце минувшего года Объединенный институт ядерных исследований получил еще один патент на изобретение под названием &quot;Способ профилактики нарушений психоневрологического статуса при острой лучевой болезни в эксперименте&quot;. Его авторы - А. А. Иванов, Е. А. Красавин, К. Н. Ляхова, Ю. С. Северюхин, А. Г. Молоканов."/><title>ОИЯИ получил новый патент</title><link href=/component/jcomments/feed/com_content/4757 rel=alternate type=application/rss+xml title="ОИЯИ получил новый патент"/><link href=/templates/protostar/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href="http://open-dubna.ru/component/search/?Itemid=113&amp;catid=12&amp;id=4757&amp;format=opensearch" rel=search title="Искать Дубна" type=application/opensearchdescription+xml /><link href=/media/system/css/modal.css?e1724309d8e1d107e219cfe1133da740 rel=stylesheet /><link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel=stylesheet /><link href=/media/plg_content_mavikthumbnails/slimbox2/css/slimbox2.css rel=stylesheet /><link href=/templates/protostar/css/template.css rel=stylesheet /><link href=/modules/mod_jlgrouppro/css/jlgroupetabs.css rel=stylesheet /><link href=http://open-dubna.ru/modules/mod_news_pro_gk5/interface/css/style.css rel=stylesheet /><link href=http://open-dubna.ru/components/com_easyblog/themes/wireframe/styles/style-modules.min.css rel=stylesheet /><link href=http://www.open-dubna.ru/components/com_djclassifieds/themes/default/css/style.css rel=stylesheet /><link href=http://www.open-dubna.ru/components/com_djclassifieds/themes/default/css/style_default.css rel=stylesheet /><link href=http://www.open-dubna.ru/components/com_djclassifieds/themes/default/css/responsive.css rel=stylesheet /><style>a.thumbnail{display:inline-block;zoom:1;*display:inline}</style> <script type=application/json class="joomla-script-options new">{"csrf.token":"b4a0bf9624651fe21006053108c73918","system.paths":{"root":"","base":""}}</script> <script src=/media/system/js/mootools-core.js?e1724309d8e1d107e219cfe1133da740></script> <script src=/media/system/js/core.js?e1724309d8e1d107e219cfe1133da740></script> <script src=/media/system/js/mootools-more.js?e1724309d8e1d107e219cfe1133da740></script> <script src=/media/system/js/modal.js?e1724309d8e1d107e219cfe1133da740></script> <script src=/media/jui/js/jquery.min.js?e1724309d8e1d107e219cfe1133da740></script> <script src=/media/jui/js/jquery-noconflict.js?e1724309d8e1d107e219cfe1133da740></script> <script src=/media/jui/js/jquery-migrate.min.js?e1724309d8e1d107e219cfe1133da740></script> <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12"></script> <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script> <script src=/media/plg_content_mavikthumbnails/slimbox2/js/slimbox2.js></script> <script src=/media/system/js/caption.js?e1724309d8e1d107e219cfe1133da740></script> <script src=/media/jui/js/bootstrap.min.js?e1724309d8e1d107e219cfe1133da740></script> <script src=/templates/protostar/js/template.js></script> <script src=/templates/protostar/js/bootstrap.min.js></script> <script src=/templates/protostar/js/jquery.min.js></script> <script src=http://open-dubna.ru/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js></script> <script src=http://open-dubna.ru/media/foundry/5.0/scripts/bootloader.js></script> <!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?e1724309d8e1d107e219cfe1133da740" type="text/javascript"></script><![endif]--> <script>jQuery(function($){SqueezeBox.initialize({});SqueezeBox.assign($('a.modal').get(),{parse:'rel'});});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};jQuery(window).on('load',function(){new JCaption('img.caption');});</script> <script src=//yandex.st/jquery/1.11.2/jquery.min.js></script> <script>var jqjlpro=jQuery.noConflict();</script> <script src=/modules/mod_jlgrouppro/js/script.js></script> <script src=//vk.com/js/api/openapi.js?87></script><link href=https://plus.google.com/103792970148157405450 rel=publisher /><meta name=FD50:EasyBlog content="uncompressed,5.0.14,http://open-dubna.ru/index.php?option=com_easyblog&lang=none&Itemid=113,,b4a0bf9624651fe21006053108c73918"/><meta name=FD50 content=development,uncompressed,http://open-dubna.ru/media/foundry/5.0,,.js,,http://open-dubna.ru,http://open-dubna.ru,http://open-dubna.ru/index.php,site,3.8.3,,,Дубна,ru-RU /> <script src=http://open-dubna.ru/media/foundry/5.0/scripts/jquery.js></script> <script src=http://open-dubna.ru/media/foundry/5.0/scripts/lodash.js></script> <script src=http://open-dubna.ru/media/foundry/5.0/scripts/bootstrap3.js></script> <script src=http://open-dubna.ru/media/foundry/5.0/scripts/responsive.js></script> <script src=http://open-dubna.ru/media/foundry/5.0/scripts/utils.js></script> <script src=http://open-dubna.ru/media/foundry/5.0/scripts/storage.js></script> <script src=http://open-dubna.ru/media/foundry/5.0/scripts/uri.js></script> <script src=http://open-dubna.ru/media/foundry/5.0/scripts/mvc.js></script> <script src=http://open-dubna.ru/media/foundry/5.0/scripts/joomla.js></script> <script src=http://open-dubna.ru/media/foundry/5.0/scripts/module.js></script> <script src=http://open-dubna.ru/media/foundry/5.0/scripts/script.js></script> <script src=http://open-dubna.ru/media/foundry/5.0/scripts/stylesheet.js></script> <script src=http://open-dubna.ru/media/foundry/5.0/scripts/language.js></script> <script src=http://open-dubna.ru/media/foundry/5.0/scripts/template.js></script> <script src=http://open-dubna.ru/media/foundry/5.0/scripts/require.js></script> <script src=http://open-dubna.ru/media/foundry/5.0/scripts/iframe-transport.js></script> <script src=http://open-dubna.ru/media/foundry/5.0/scripts/server.js></script> <script src=http://open-dubna.ru/media/foundry/5.0/scripts/component.js></script> <script defer async src=http://open-dubna.ru/media/com_easyblog/scripts/easyblog.js></script><link href='//fonts.googleapis.com/css?family=Open+Sans' rel=stylesheet /><style>h1,h2,h3,h4,h5,h6,.site-title{font-family:'Open Sans',sans-serif}</style> <!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]--><link rel=stylesheet href=https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css><link rel=stylesheet href=https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap-theme.min.css><link rel=stylesheet href=http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css><link href=http://getbootstrap.com/assets/css/docs.min.css rel=stylesheet><link href=http://luserok-001-site1.smarterasp.net/css/main.css rel=stylesheet><style>  
    </style> <script>function rus_date(){var d=new Date();var month='января февраля марта апреля мая июня июля августа сентября октября ноября декабря'.split(' ')[d.getMonth()];document.write(d.getDate()+' '+month+' '+d.getFullYear());};</script> </head><body><div class=row><div class="container header320" style=text-align:center;> <nav id=Nav1 class="navbar-collapse collapse" aria-expanded=false style="height: 1px;    background-color: #fff;text-align: center;padding-top: 4px;"><div class=navbar-header> <button class="navbar-toggle collapsed" type=button data-toggle=collapse data-target=#Nav1 aria-controls=Nav1 aria-expanded=false style="background-color: #fff"> <span class=sr-only>Toggle navigation</span> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button> </div><div class=custom><ul class=top-menu style="padding: 7px 0px 0 !important;"> <a href=/registratsiya style="text-transform: uppercase; color: #596c73;  font-weight: 600;">Регистрация </a> | <a style="text-transform: uppercase; color: #596c73; font-weight: 600;" href=/avtorizatsiya class=""> Вход </a></ul><ul class="nav navbar-nav nav1" style="    display: -webkit-box;"> <li> <a href="/component/djclassifieds/?view=additem">Подать обьявление</a> </li> <li class=active> <a href=/blog/dashboard/write>Завести Блог</a> </li> </ul></div><ul class="nav1 navbar-nav navbar-right" style="display: inline-block;display: inline-block;margin-top: 5px;padding: 3px 8px 0px 0px;"> <li style="padding-right: 18px;"><div class=searchform-control><form action=/nauka method=post class=form-inline> <label for=mod-search-searchword133 class=element-invisible>Искать...</label> <input name=searchword id=mod-search-searchword133 maxlength=200 class="inputbox search-query input-medium" type=search placeholder="Введите для поиска"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=113 /> </form></div></li> <li><a href=/ style=color:#596c73;text-decoration:none;><i class="fa fa-calendar"></i><i class="fa fa-calendar-o"></i><script>rus_date()</script></a> </li> </ul> </nav> </div> </div><div class=row><div class="container header320"><div class="col-md-4 logo"><a href=/index.php><img src=/images/logo2.png width=278 height=33 /></a></div><div class=col-md-8><div class=custom><ul class=toper> <li class=informer2> </li> <li class=pogoda><link rel=stylesheet href=https://www.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css><div id=gsInformerID-1uQGb3YVa6a73P class=gsInformer style=width:180px;height:68px><div class=gsIContent><div id=cityLink> <a href=https://www.gismeteo.ru/city/daily/11959/ target=_blank>Погода в Дубне</a> </div><div class=gsLinks><table> <tr> <td> </td> </tr> </table> </div> </div> </div> <script src="https://www.gismeteo.ru/api/informer/getinformer/?hash=1uQGb3YVa6a73P"></script> </li> <li class=social-networks> <a href="http://open-dubna.ru/index.php?option=com_sdrsssyndicator&feed_id=1&format=raw"> <img src=/images/rss.png width=24 height=24 /></a> <a href=https://vk.com/public49284442><img src=/images/vk.png width=24 height=14 /></a> <a href=http://ok.ru/><img src=/images/ok.png width=12 height=14 /></a> <a href=https://plus.google.com/><img src=/images/go.png width=17 height=14 /></a> <a href=https://www.facebook.com/opendubna/><img src=/images/facebook.png width=8 height=15 /></li></a> </ul></div></div></div></div><div class=container><div class=navbar-header> <button class=navbar-toggle type=button data-toggle=collapse data-target=#bs-navbar aria-controls=bs-navbar aria-expanded=true> <span class=sr-only>Toggle navigation</span> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button> </div> <nav id=bs-navbar class="collapse navbar-collapse" style="text-align: center; background-color: #000;"><ul class="nav menu nav navbar-nav nav2"> <li class="item-109 default"><a href=/>Главное</a></li><li class=item-110><a href=/obshchestvo>Общество</a></li><li class="item-113 current active"><a href=/nauka>Наука</a></li><li class=item-114><a href=/kultura>Культура</a></li><li class=item-115><a href=/zdorove>Здоровье</a></li><li class=item-116><a href=/sport>Спорт</a></li><li class=item-118><a href=/transport>Транспорт</a></li><li class=item-119><a href=/afishi/week.listevents/2018/01/12/->Афиша </a></li><li class=item-144><a href=/proisshestviya>Происшествия</a></li></ul></nav> </div><div class=container><div class=row style="background-color: #fff;margin: 0 auto;"><ul class="nav menu breadcrumb"> <li class=item-134><a href=/mneniya>Мнения</a></li><li class=item-136><a href=/specproject>Спецпроекты</a></li><li class=item-137><a href=/foto>Фото</a></li><li class=item-139><a href=/video>Видео</a></li><li class=item-140><a href=/nashi-avtory>Наши авторы</a></li><li class=item-179><a href=/blog>Блоги</a></li></ul><div class=col-md-7 style="padding-right: 10px;"><div id=system-message-container> </div><article class=item-page><h1>ОИЯИ получил новый патент</h1><dl class=article-info> <dt class=article-info-term>Подробности</dt><dd class=published> Опубликовано: 12.01.2018 17:50 </dd><dd class=createdby> Автор: Кирилл Свояков </dd></dl><div class=img-fulltext-left> <img src=/images/jinr17.jpg alt="" width=590 height=280 /> </div><p>В конце минувшего года Объединенный институт ядерных исследований <a href=http://www.jinr.ru/posts/novye-patenty-oiyai/>получил </a>еще один патент на изобретение под названием "Способ профилактики нарушений психоневрологического статуса при острой лучевой болезни в эксперименте". Его авторы - А. А. Иванов, Е. А. Красавин, К. Н. Ляхова, Ю. С. Северюхин, А. Г. Молоканов.</p><p>&nbsp;</p><p>Изобретение из области экспериментальной медицины теоретически может быть полезно онкопациентам с опухолью мозга для восстановления после курса протонной терапии в Дубне. Также запатентованный способ лечения, возможно, будет применен в будущем для поддержания работоспособности космонавтов в условиях незапланированного воздействия радиации.</p><p>Эту информацию обнародовал отдел лицензий и интеллектуальной собственности ОИЯИ.</p><p>В описанном в патенте эксперименте облученному однократно, но неравномерно протонами животному вводились 0,1 %-ные капли для носа Семакс три раза в день в течение недели после облучения. Этот способ, как сообщается на официальном сайте ОИЯИ, позволяет подопытному держать себя в лапах: в результате эксперимента у животного сохранилась ориентировочно-исследовательская реакция, достаточно ровное настроение, а также баланс систем возбуждения и торможения в ЦНС.</p><p>&nbsp;</p> <script>var jcomments=new JComments(4757,'com_content','/component/jcomments/');jcomments.setList('comments-list');</script><div id=jc><div id=comments></div><h4>Добавить комментарий</h4><div class=comments-policy>Комментарии не должны оскорблять автора текста и других комментаторов. Содержание комментария должно быть конкретным, написанным в вежливой форме и относящимся исключительно к комментируемому тексту.</div> <a id=addcomments href=#addcomments></a> <form id=comments-form name=comments-form action=javascript:void(null);><p> <span> <input id=comments-form-name type=text name=name value="" maxlength=20 size=22 tabindex=1 /> <label for=comments-form-name>Имя (обязательное)</label> </span> </p><p> <span> <input id=comments-form-email type=text name=email value="" size=22 tabindex=2 /> <label for=comments-form-email>E-Mail (обязательное)</label> </span> </p><p> <span> <input id=comments-form-homepage type=text name=homepage value="" size=22 tabindex=3 /> <label for=comments-form-homepage>Сайт</label> </span> </p><p> <span> <textarea id=comments-form-comment name=comment cols=65 rows=8 tabindex=5></textarea> </span> </p><p> <span> <input class=checkbox id=comments-form-subscribe type=checkbox name=subscribe value=1 tabindex=5 /> <label for=comments-form-subscribe>Подписаться на уведомления о новых комментариях</label><br /> </span> </p><p> <span> <img class=captcha onclick="jcomments.clear('captcha');" id=comments-form-captcha-image src=/component/jcomments/captcha/92713 width=121 height=60 alt="Защитный код"/><br /> <span class=captcha onclick="jcomments.clear('captcha');">Обновить</span><br /> <input class=captcha id=comments-form-captcha type=text name=captcha_refid value="" size=5 tabindex=6 /><br /> </span> </p><div id=comments-form-buttons><div class=btn id=comments-form-send><div><a href=# tabindex=7 onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div><div class=btn id=comments-form-cancel style=display:none;><div><a href=# tabindex=8 onclick="return false;" title=Отменить>Отменить</a></div></div><div style=clear:both;></div></div><div> <input type=hidden name=object_id value=4757 /> <input type=hidden name=object_group value=com_content /> </div></form> <script>function JCommentsInitializeForm()
{var jcEditor=new JCommentsEditor('comments-form-comment',true);jcEditor.initSmiles('/components/com_jcomments/images/smilies/');jcEditor.addSmile(':D','laugh.gif');jcEditor.addSmile(':lol:','lol.gif');jcEditor.addSmile(':-)','smile.gif');jcEditor.addSmile(';-)','wink.gif');jcEditor.addSmile('8)','cool.gif');jcEditor.addSmile(':-|','normal.gif');jcEditor.addSmile(':-*','whistling.gif');jcEditor.addSmile(':oops:','redface.gif');jcEditor.addSmile(':sad:','sad.gif');jcEditor.addSmile(':cry:','cry.gif');jcEditor.addSmile(':o','surprised.gif');jcEditor.addSmile(':-?','confused.gif');jcEditor.addSmile(':-x','sick.gif');jcEditor.addSmile(':eek:','shocked.gif');jcEditor.addSmile(':zzz','sleeping.gif');jcEditor.addSmile(':P','tongue.gif');jcEditor.addSmile(':roll:','rolleyes.gif');jcEditor.addSmile(':sigh:','unsure.gif');jcEditor.addCounter(1000,'Осталось:',' символов','counter');jcomments.setForm(new JCommentsForm('comments-form',jcEditor));}
if(window.addEventListener){window.addEventListener('load',JCommentsInitializeForm,false);}
else if(document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if(window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else{if(typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}}else window.onload=JCommentsInitializeForm;}</script><div id=comments-footer align=center><a href=http://www.joomlatune.ru title=JComments target=_blank>JComments</a></div> <script>jcomments.setAntiCache(0,1,0);</script> </div></article><div class=custom><div id=n4p_16732>Loading...</div> <script charset=utf-8>(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";o.src="//js-goods.redtram.com/ticker_16732.js";var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script></div></div><div class=col-md-5 style=" padding-left:0 !important;padding-right: 0px;"><div class="col-md-5 right-1"><div class=moduletable><h3>Срочные новости</h3><div class="nspMain " id=nsp-nsp-167 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}"><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/nauka/4757-oiyai-poluchil-novye-patenty title="ОИЯИ получил новый патент" target=_self>ОИЯИ получил новый патент</a></h4><p class="nspText tleft fleft">В конце минувшего года Объединенный институт ядерных исследований получил еще один патент на изобрет...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/proisshestviya/4756-itogi-goda-dubnenskikh-politsejskikh title="Итоги года дубненских полицейских" target=_self>Итоги года дубненских полицейских</a></h4><p class="nspText tleft fleft">Согласно городской статистике преступлений, зарегистрированных в 2017 году, в наукограде произошло о...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/kultura/4755-politsejskij-ded-moroz title="Полицейский Дед Мороз" target=_self>Полицейский Дед Мороз</a></h4><p class="nspText tleft fleft">В канун праздников сотрудники ОМВД России г.о. Дубна поздравили с наступающим Новым годом и Рождеств...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/professional/4759-trebuetsya-shkiper-paromnoj-perepravy title="Требуется шкипер паромной переправы" target=_self>Требуется шкипер паромной переправы</a></h4><p class="nspText tleft fleft">Вакансии ГКУ МО Дубненский ЦЗН на 12 января 2017 г.&nbsp;ГКУ МО Дубненский ЦЗН (Дубна ул.9 Мая д.3, ...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/avtomobil/4741-operativno-profilakticheskie-rejdy-avtoinspektorov title="Оперативно-профилактические рейды автоинспекторов" target=_self>Оперативно-профилактические рейды автоин&hellip;</a></h4><p class="nspText tleft fleft">Сразу несколько профилактических операций проведут в январе дубненские автоинспекторы, чтобы защитит...</p></div></div></div></div></div></div></div><div class=moduletable><h3>Реклама</h3><div class=custom><div id=yandex_rtb_R-A-216497-1></div> <script>(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Context.AdvManager.render({blockId:"R-A-216497-1",renderTo:"yandex_rtb_R-A-216497-1",horizontalAlign:false,async:true});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.type="text/javascript";s.src="//an.yandex.ru/system/context.js";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"yandexContextAsyncCallbacks");</script></div></div><div class=moduletable_marg><h3>Объявления</h3><div class="mod_djclassifieds_items clearfix"><div class="items items-cols1"><div class="items-col icol1"><div class=icol-in><div class=clear_both></div></div></div></div></div></div></div><div class="col-md-7 right2" style="padding-right: 0;"><div class=second-second-item><div style=""><div class=moduletable><div class=custom> <script src=//mediametrics.ru/partner/inject/inject.js id=MediaMetricsInject data-width=240 data-height=400 data-img=true data-imgsize=70 data-type=img data-bgcolor=FFFFFF data-bordercolor=000000 data-linkscolor=232323 data-transparent='' data-rows=5 data-inline='' data-font=small data-fontfamily=arial data-border='' data-borderwidth=1 data-alignment=horizontal data-country=ru data-site=mmet/open-dubna_ru> </script><div id=n4p_15283>Loading...</div> <script charset=utf-8>(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if(location.protocol=="https:"){o.src="https://js-goods.redtram.com/ticker_15283.js";}
else{o.src="http://js.grt02.com/ticker_15283.js";}
var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script> <iframe src="//static.smi2.net/dynamic/iframes/gen.240x400.php?ag=16&bl=85608" width=240 height=400 frameborder=0 vspace=0 hspace=0 scrolling=no marginwidth=0 marginheight=0></iframe> </div> </div><div class=moduletable><h3>Мы в соц сетях</h3><div id=jlgroupprocustom157 class=jlgroupprocustom><div class=csstabs157><style>#jlvkgrouppro 157,div#jlvkgrouppro 157 iframe{height:400px !important}</style> <label class="jltab1-   157" for="jltab1-   157"><i class=jlico-vkg></i> VK</label> <input id="jltab1-   157" type=radio name="   157" checked name=radiobutton> <div id="vkgroup   157"><div class="jltab1-   157"><i class=jlico-vkg></i> VK</div><div id="jlvkgrouppro   157"></div> <script>VK.Widgets.Group("jlvkgrouppro   157",{mode:0,wide:0,width:"280",height:"400",color1:'FFFFFF',color2:'2B587A',color3:'5B7FA6'},49284442);</script> </div> <label class="jltab2-   157" for="jltab2-   157"><i class=jlico-ok></i> ОК</label> <input id="jltab2-   157" type=radio name="   157" name=radiobutton> <div id="okgroup   157"><div class="jltab2-   157"><i class=jlico-ok></i> ОК</div><div id="ok_grouppro_widget   157"></div> <script>!function(d,id,did,st){var js=d.createElement('script');js.src="//connect.ok.ru/connect.js";js.onload=js.onreadystatechange=function(){if(!this.readyState||this.readyState=="loaded"||this.readyState=="complete"){if(!this.executed){this.executed=true;setTimeout(function(){OK.CONNECT.insertGroupWidget(id,did,st);},0);}}}
d.documentElement.appendChild(js);}
(document,"ok_grouppro_widget   157",55182035320858,'{width: "280",height: "300"}');</script> </div> <label class="jltab3-   157" for="jltab3-   157"><i class=jlico-fbook></i> FB</label> <input id="jltab3-   157" type=radio name="   157" name=radiobutton> <div id="fbgroup   157"><div class="jltab3-   157"><i class=jlico-fbook></i> FB</div><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div class=fb-like-box data-href=https://www.facebook.com/opendubna data-width=280 data-height=400 data-show-faces=true data-stream=false data-colorscheme=light data-header=true></div></div><style>div[id*=page_] *{min-height:395px !important}#ggroupcontent 157,#div[id*=page_] iframe *{min-height:395px !important}div[id*=community_] *{min-height:395px !important}#ggroupcontent 157,#div[id*=community_] iframe *{min-height:395px !important}</style> <label class="jltab4-   157" for="jltab4-   157"><i class=jlico-go></i> G+</label> <input id="jltab4-   157" type=radio name="   157" name=radiobutton> <div id="ggroup   157"><div class="jltab4-   157"><i class=jlico-go></i> G+</div><div id="ggroupcontent   157"> <script src=https://apis.google.com/js/platform.js>{lang:'ru'}</script><div class=g-community data-width=280 data-height=395 data-href=//plus.google.com/communities/103792970148157405450 data-rel=publisher></div></div></div> <label class="jltab5-   157" for="jltab5-   157"><i class=jlico-tw></i> TW</label> <input id="jltab5-   157" type=radio name="   157" name=radiobutton> <div id="twittergroup   157"><div class="jltab5-   157"><i class=jlico-tw></i> TW</div> <a href=https://twitter.com/OpenDubna class=twitter-follow-button data-show-count=true data-size=large data-lang=ru>Follow @OpenDubna</a> <a class=twitter-timeline data-height=400 data-theme=light data-link-color="" href=https://twitter.com/OpenDubna>Tweets by @OpenDubna</a> <script async src=//platform.twitter.com/widgets.js charset=utf-8></script> </div></div><div style="text-align: right; display:none;"> <a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt; " target=_blank href=http://joomline.org/>Extension Joomla</a> </div></div><br clear=all> <script>var jlgrouppro={id:157,timeout:10000}</script> </div><div class=moduletable_news><h3>Новости бизнеса</h3><div class="nspMain _news" id=nsp-nsp-166 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}"><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/4751-predpriyatiya-i-organizatsii-dolzhny-podat-svedeniya-v-kadastr-otkhodov title="Предприятия и организации должны подать сведения в Кадастр отходов" target=_self>Предприятия и организации должны подать сведения в&hellip;</a></h4><p class="nspText tleft fleft">В 2018 году ответственные лица в ИП, компаниях и учреждениях...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/4737-fns-priglashaet-na-seminary title="ФНС приглашает на семинары" target=_self>ФНС приглашает на семинары</a></h4><p class="nspText tleft fleft">ИФНС № 12 по Московской области приглашает граждан на беспла...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/4720-glava-goroda-poznakomilsya-s-predprinimatelyami title="Глава города познакомился с предпринимателями" target=_self>Глава города познакомился с предпринимателями</a></h4><p class="nspText tleft fleft">25 декабря в Торгово-промышленной палате Дубны глава города ...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/4672-u-oez-dubna-vsjo-khorosho title="У ОЭЗ &quot;Дубна&quot; всё хорошо" target=_self>У ОЭЗ &quot;Дубна&quot; всё хорошо</a></h4><p class="nspText tleft fleft">2017 год остается удачным для ОЭЗ "Дубна", которая возглавил...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/4670-novosti-tpp-dubny title="Новости ТПП Дубны" target=_self>Новости ТПП Дубны</a></h4><p class="nspText tleft fleft">В Торгово-промышленной палате Дубны вручили членские билеты ...</p></div></div></div></div></div></div></div><div class=moduletable><div class=custom><p></p></div></div><div class=moduletable><h3>Блоги</h3> <script>EasyBlog.require().script('ratings').done(function($){$('#fd.mod_easybloglatestblogs [data-rating-form]').implement(EasyBlog.Controller.Ratings);});</script><div id=fd class="eb eb-mod mod_easybloglatestblogs"><div class=eb-mod><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/недействительный-блогер class="mod-avatar-sm mr-10"> <img src=http://open-dubna.ru/components/com_easyblog/assets/images/default_blogger.png width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/недействительный-блогер class=eb-mod-media-title>Гость</a> </strong> <div class="mod-muted mod-small mod-fit"> 27 декабря 2016 </div></div></div> <a href=/blog/muzej-bashmaka-1 class=eb-mod-blog-image style="background-image: url('http://open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/muzej-bashmaka-1 class=eb-mod-media-title>Музей Башмака</a> </div><div class=mod-post-type> <a href="/component/easyblog/categories/uncategorized?Itemid=164">Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/недействительный-блогер class="mod-avatar-sm mr-10"> <img src=http://open-dubna.ru/components/com_easyblog/assets/images/default_blogger.png width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/недействительный-блогер class=eb-mod-media-title>Гость</a> </strong> <div class="mod-muted mod-small mod-fit"> 27 октября 2016 </div></div></div> <a href=/blog/detskij-mir-perezagruzka-1 class=eb-mod-blog-image style="background-image: url('http://open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/detskij-mir-perezagruzka-1 class=eb-mod-media-title>"Детский мир": перезагрузка</a> </div><div class=mod-post-type> <a href="/component/easyblog/categories/uncategorized?Itemid=164">Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/недействительный-блогер class="mod-avatar-sm mr-10"> <img src=http://open-dubna.ru/components/com_easyblog/assets/images/default_blogger.png width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/недействительный-блогер class=eb-mod-media-title>Гость</a> </strong> <div class="mod-muted mod-small mod-fit"> 22 октября 2016 </div></div></div> <a href=/blog/istoricheskij-tualet-guma-1 class=eb-mod-blog-image style="background-image: url('http://open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/istoricheskij-tualet-guma-1 class=eb-mod-media-title>Исторический туалет ГУМа</a> </div><div class=mod-post-type> <a href="/component/easyblog/categories/uncategorized?Itemid=164">Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/недействительный-блогер class="mod-avatar-sm mr-10"> <img src=http://open-dubna.ru/components/com_easyblog/assets/images/default_blogger.png width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/недействительный-блогер class=eb-mod-media-title>Гость</a> </strong> <div class="mod-muted mod-small mod-fit"> 08 октября 2016 </div></div></div> <a href=/blog/osennij-gorodok-tarusa-1 class=eb-mod-blog-image style="background-image: url('http://open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/osennij-gorodok-tarusa-1 class=eb-mod-media-title>Осенний городок Таруса</a> </div><div class=mod-post-type> <a href="/component/easyblog/categories/uncategorized?Itemid=164">Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/недействительный-блогер class="mod-avatar-sm mr-10"> <img src=http://open-dubna.ru/components/com_easyblog/assets/images/default_blogger.png width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/недействительный-блогер class=eb-mod-media-title>Гость</a> </strong> <div class="mod-muted mod-small mod-fit"> 05 сентября 2016 </div></div></div> <a href=/blog/pro-lyubov class=eb-mod-blog-image style="background-image: url('http://open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/pro-lyubov class=eb-mod-media-title>Про любовь</a> </div><div class=mod-post-type> <a href="/component/easyblog/categories/uncategorized?Itemid=164">Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div> </div> </div> </div><div class=moduletable><div class=custom> <iframe frameborder=0 allowtransparency=true scrolling=no src="https://money.yandex.ru/embed/small.xml?account=410012964763693&quickpay=small&yamoney-payment-type=on&button-text=01&button-size=m&button-color=orange&targets=%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%2C+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B2%D0%B7%D0%BD%D0%BE%D1%81&default-sum=100&fio=on&mail=on&phone=on&successURL=http%3A%2F%2Fopen-dubna.ru%2F" width=197 height=42></iframe> <iframe frameborder=0 allowtransparency=true scrolling=no src="https://money.yandex.ru/embed/small.xml?account=410012964763693&quickpay=small&any-card-payment-type=on&button-text=01&button-size=m&button-color=orange&targets=%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%2C+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B2%D0%B7%D0%BD%D0%BE%D1%81&default-sum=100&fio=on&mail=on&phone=on&successURL=http%3A%2F%2Fopen-dubna.ru%2F" width=197 height=42></iframe> <iframe frameborder=0 allowtransparency=true scrolling=no src="https://money.yandex.ru/embed/small.xml?account=410012964763693&quickpay=small&mobile-payment-type=on&button-text=01&button-size=m&button-color=orange&targets=%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%2C+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B2%D0%B7%D0%BD%D0%BE%D1%81&default-sum=100&fio=on&mail=on&phone=on&successURL=http%3A%2F%2Fopen-dubna.ru%2F" width=197 height=42></iframe></div></div></div></div></div><div class="col-md-12 subscr" style="background:#eeeeee;margin:15px 0;">Подпишитесь на новые события нашего сайта:<a href="http://feedburner.google.com/fb/a/mailverify?uri=opendubna" style=text-decoration:underline;>Подписаться</a></div></div></div></div><div></div><div class=row style="background-color: #fff;margin: 0 auto;"> </div><footer><div class=container><div class=menu-footer style=text-align:center;><div class=menu-footer2><ul class="nav menu"> <li class="item-150 parent"><a href=/ekonomika>Экономика</a></li><li class=item-151><a href=/politika>Политика</a></li><li class=item-192><a href=/professional>Профессионал</a></li><li class=item-193><a href=/theater>Театр</a></li><li class=item-203><a href=/zakony>Законы</a></li><li class=item-204><a href=/obrazovanie>Образование</a></li><li class=item-205><a href=/muzyka>Музыка</a></li><li class=item-206><a href=/kino>Кино</a></li><li class=item-207><a href=/literatura>Литература</a></li><li class=item-208><a href=/dom>Дом</a></li><li class=item-209><a href=/eda>Еда</a></li><li class=item-226><a href=/partner>Новости бизнеса</a></li></ul></div><div class="footer-items text-center"><div class=moduletable><div class=custom><p><a href=http://ru.reuters.com/><img src=/images/logos/reuters.jpg alt=reuters style="float: left;" width=133 height=73 /></a><a href=http://www.1prime.ru/><img src=/images/logos/praim.jpg alt=praim style="float: left;" width=156 height=73 /></a><a href=http://www.interfax-russia.ru/default.asp><img src=/images/logos/interfax.jpg alt=interfax style="float: left;" width=143 height=73 /></a><a href=http://ria.ru/><img src=/images/logos/rianews.jpg alt=rianews style="float: left;" width=168 height=73 /></a><a href=http://tass.ru/><img src=/images/logos/tass.jpg alt=tass style="float: left;" width=132 height=73 /></a><a href=http://www.livejournal.com/><img src=/images/logos/live.jpg alt=live style="float: left;" width=155 height=73 /></a><a href=http://open-dubna.ru/></a></p><p>&nbsp;</p><p><a href=http://open-dubna.ru/></a></p></div></div></div><div class=row><div class="col-md-6 zao text-center"><div class=moduletable><div class=custom><p>&copy; ООО &laquo;Принцип-Д&raquo; 12+. Свидетельство о регистрации СМИ &nbsp;ЭЛ № ФС 77 - 62572 от 31.07.2015 выдано Роскомнадзором.&nbsp;Телефон редакции: +7 965 107 37 90,&nbsp;e-mail: opendubna@mail.ru</p></div></div><div class=moduletable> <a href=/component/jcomments/feed/com_content/4757 class=syndicate-module> <img src=/media/system/images/livemarks.png alt=feed-image width=16 height=16 /> </a> </div></div><div class="col-md-6 last-pic"><div class=moduletable><div class=custom><p></p> <script>var _tmr=window._tmr||(window._tmr=[]);_tmr.push({id:"2355569",type:"pageView",start:(new Date()).getTime()});(function(d,w,id){if(d.getElementById(id))return;var ts=d.createElement("script");ts.type="text/javascript";ts.async=true;ts.id=id;ts.src=(d.location.protocol=="https:"?"https:":"http:")+"//top-fwz1.mail.ru/js/code.js";var f=function(){var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(ts,s);};if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"topmailru-code");</script><noscript><div> <img src="//top-fwz1.mail.ru/counter?id=2355569;js=na" style=border:0;position:absolute;left:-9999px; alt=""/> </div></noscript><p></p><p> <a href="https://top.mail.ru/jump?from=2355569"> <img src="//top-fwz1.mail.ru/counter?id=2355569;t=318;l=1" style=border:0; height=15 width=88 alt=Рейтинг@Mail.ru /></a> <p></p><p>&nbsp;</p><p>&nbsp;</p></div></div></div></div></div></footer> <script src=/images/jquery.min.js></script> <script src=/images/bootstrap.min(1).js></script><div></div> <script>(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter37081845=new Ya.Metrika({id:37081845,clickmap:true,trackLinks:true,accurateTrackBounce:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script><noscript><div><img src=https://mc.yandex.ru/watch/37081845 style="position:absolute; left:-9999px;" alt=""/></div></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-4674454-23','auto');ga('send','pageview');</script> </body> </html>