<!DOCTYPE html><html xmlns=http://www.w3.org/1999/xhtml xml:lang=ru-ru lang=ru-ru dir=ltr><head><meta name=viewport content="width=device-width, initial-scale=1.0"/><meta name=wmail-verification content=31846530ce3ea783b86c07a63c779390 /><base href=http://www.open-dubna.ru/dom/6033-pravda-i-mify-o-detskoj-bezopasnosti-10-tezisov /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="Дубна, все новости сегодня, Подмосковье, криминальные новости, детская безопасность, педофилы, как уберечь ребенка, злые люди"/><meta name=author content="Виталий Каплан"/><meta name=description content="«А если на него нападет педофил? Или захватят наркоманы?» — такие родительские страхи понятны и естественны. Но что и когда на самом деле угрожает вашему ребенку? И что нужно сделать, чтобы свести угрозы к минимуму? Разбираемся вместе с Ксенией Кнорре Дмитриевой, руководителем пресс-службы поисково-спасательного отряда «Лиза Алерт»."/><title>Правда и мифы о детской безопасности: 10 тезисов</title><link href=/component/jcomments/feed/com_content/6033 rel=alternate type=application/rss+xml title="Правда и мифы о детской безопасности: 10 тезисов"/><link href=/templates/protostar/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href="http://www.open-dubna.ru/component/search/?Itemid=143&amp;catid=24&amp;id=6033&amp;format=opensearch" rel=search title="Искать Дубна" type=application/opensearchdescription+xml /><link rel=stylesheet href="/media/plg_jchoptimize/assets2/jscss.php?f=e5ef6f784ff863fcff51a727353b924d&amp;type=css&amp;gz=gz&amp;i=0"/><link href=/modules/mod_jlgrouppro/css/jlgroupetabs.css rel=stylesheet /> <script type=application/json class="joomla-script-options new">{"csrf.token":"ed2cad130d224b3f39c94aa0db57309d","system.paths":{"root":"","base":""}}</script> <!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?4aa8550200389a847fc91058c9f6287a" type="text/javascript"></script><![endif]--><meta property=og:image content=http://www.open-dubna.ru/images/pUAK1.jpg /> <script src=/modules/mod_jlgrouppro/js/script.js></script> <script src=//vk.com/js/api/openapi.js?87></script><link href=https://plus.google.com/103792970148157405450 rel=publisher /><meta name=FD50:EasyBlog content="uncompressed,5.0.14,http://www.open-dubna.ru/index.php?option=com_easyblog&lang=none&Itemid=143,,ed2cad130d224b3f39c94aa0db57309d"/><meta name=FD50 content=development,uncompressed,http://www.open-dubna.ru/media/foundry/5.0,,.js,,http://www.open-dubna.ru,http://www.open-dubna.ru,http://www.open-dubna.ru/index.php,site,3.9.0,,,Дубна,ru-RU /><!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]--><style>  
    </style> <script src="/media/plg_jchoptimize/assets2/jscss.php?f=3ed329638ff752ce87d2c76fefff9c71&amp;type=js&amp;gz=gz&amp;i=0"></script> </head><body><div class=row><div class="container header320" style=text-align:center;> <nav id=Nav1 class="navbar-collapse collapse" aria-expanded=false style="height: 1px;    background-color: #fff;text-align: center;padding-top: 4px;"><div class=navbar-header> <button class="navbar-toggle collapsed" type=button data-toggle=collapse data-target=#Nav1 aria-controls=Nav1 aria-expanded=false style="background-color: #fff"> <span class=sr-only>Toggle navigation</span> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button> </div><div class=custom><ul class=top-menu style="padding: 7px 0px 0 !important;"> <a href=/registratsiya style="text-transform: uppercase; color: #596c73;  font-weight: 600;">Регистрация </a> | <a style="text-transform: uppercase; color: #596c73; font-weight: 600;" href=/avtorizatsiya class=""> Вход </a></ul><ul class="nav navbar-nav nav1" style="    display: -webkit-box;"> <li> <a href="/component/djclassifieds/?view=additem">Подать обьявление</a> </li> <li class=active> <a href=/blog/dashboard/write>Завести Блог</a> </li> </ul></div><div class=bannergroup> </div><ul class="nav1 navbar-nav navbar-right" style="display: inline-block;display: inline-block;margin-top: 5px;padding: 3px 8px 0px 0px;"> <li style="padding-right: 18px;"><div class=searchform-control><form action=/dom method=post class=form-inline> <label for=mod-search-searchword133 class=element-invisible>Искать...</label> <input name=searchword id=mod-search-searchword133 maxlength=200 class="inputbox search-query input-medium" type=search placeholder="Введите для поиска"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=143 /> </form></div></li> <li><a href=/ style=color:#596c73;text-decoration:none;><i class="fa fa-calendar"></i><i class="fa fa-calendar-o"></i><script>rus_date()</script></a> </li> </ul> </nav> </div> </div><div class=row><div class="container header320"><div class="col-md-4 logo"><a href=/index.php><img src=/images/logo2.png width=278 height=33 /></a></div><div class=col-md-8><div class=custom><ul class=toper> <li class=informer2> </li> <li class=pogoda><link rel=stylesheet href=https://www.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css><div id=gsInformerID-1uQGb3YVa6a73P class=gsInformer style=width:180px;height:68px><div class=gsIContent><div id=cityLink> <a href=https://www.gismeteo.ru/city/daily/11959/ target=_blank>Погода в Дубне</a> </div><div class=gsLinks><table> <tr> <td> </td> </tr> </table> </div> </div> </div> <script src="https://www.gismeteo.ru/api/informer/getinformer/?hash=1uQGb3YVa6a73P"></script> </li> <li class=social-networks> <a href="http://open-dubna.ru/index.php?option=com_sdrsssyndicator&feed_id=1&format=raw"> <img src=/images/rss.png width=24 height=24 /></a> <a href=https://vk.com/public49284442><img src=/images/vk.png width=24 height=14 /></a> <a href=http://ok.ru/><img src=/images/ok.png width=12 height=14 /></a> <a href=https://plus.google.com/><img src=/images/go.png width=17 height=14 /></a> <a href=https://www.facebook.com/opendubna/><img src=/images/facebook.png width=8 height=15 /></li></a> </ul></div></div></div></div><div class=container><div class=navbar-header> <button class=navbar-toggle type=button data-toggle=collapse data-target=#bs-navbar aria-controls=bs-navbar aria-expanded=true> <span class=sr-only>Toggle navigation</span> <span class=icon-bar></span> <span class=icon-bar></span> <span class=icon-bar></span> </button> </div> <nav id=bs-navbar class="collapse navbar-collapse" style="text-align: center; background-color: #000;"><ul class="nav menu nav navbar-nav nav2 mod-list"> <li class="item-109 default"><a href=/>Главное</a></li><li class=item-110><a href=/obshchestvo>Общество</a></li><li class=item-113><a href=/nauka>Наука</a></li><li class=item-114><a href=/kultura>Культура</a></li><li class=item-115><a href=/zdorove>Здоровье</a></li><li class=item-116><a href=/sport>Спорт</a></li><li class=item-118><a href=/transport>Транспорт</a></li><li class=item-119><a href=/afishi/week.listevents/2018/12/08/->Афиша </a></li><li class=item-144><a href=/proisshestviya>Безопасность</a></li></ul></nav> </div><div class=container><div class=row style="background-color: #fff;margin: 0 auto;"><ul class="nav menu breadcrumb mod-list"> <li class="item-143 current active"><a href=/dom>Дом</a></li><li class=item-198><a href=/eda>Еда</a></li></ul><div class=col-md-7 style="padding-right: 10px;"><div id=system-message-container> </div><article class=item-page><h1>Правда и мифы о детской безопасности: 10 тезисов</h1><dl class=article-info> <dt class=article-info-term>Подробности</dt><dd class=published> Опубликовано: 08.12.2018 00:59 </dd><dd class=createdby> Автор: Виталий Каплан </dd></dl><div class=img-fulltext-left> <img src=/images/pedofil1.jpg alt="" width=590 height=282 /> </div><p>«А <a href=https://foma.ru/pravda-mifyi-o-detskoy-bezopasnosti-desyat-tezisov.html>если </a>на него нападет педофил? Или захватят наркоманы?» — такие родительские страхи понятны и естественны. Но что и когда на самом деле угрожает вашему ребенку? И что нужно сделать, чтобы свести угрозы к минимуму? Разбираемся вместе с Ксенией Кнорре Дмитриевой, руководителем пресс-службы поисково-спасательного отряда «Лиза Алерт».</p><p><strong>1&nbsp; &nbsp;Родителям нужно знать, где можно найти достоверную информацию по теме детской безопасности. И это не раздел криминальной хроники в СМИ, это не соцсети, не родительские чаты, не рассказы знакомых.</strong></p><p>Поясню почему. Что касается СМИ, то в силу утилитарных причин (тиражи, рейтинги, количество просмотров) они заинтересованы в нагнетании страстей, они подают негативный контент ярко, живо, эмоционально. И у читателя может сложиться впечатление, будто такие публикации описывают то, что происходит чаще всего, что эти ужасные случаи — обыденность, а вероятность, будто то же самое может случиться и с его ребенком, приближается к ста процентам. В соцсетях, родительских чатах и в общении со знакомыми слишком велик градус эмоций, слишком много слухов, «фейков». На то, конечно, имеются серьезные психологические и культурологические причины, взрослые люди тоже, как и дети, нередко испытывают внутреннюю потребность в страшилках, в том, чтобы делиться своей тревогой, которая вызывается экономическими, социальными и политическими причинами, и делают это вот в такой форме.</p><p>А кто-то, отказываясь верить прессе и истерическим обсуждениям в соцсетях, впадает в противоположную крайность и думает, будто всё это паника на пустом месте, будто ничего особенного детям не угрожает. Это точно такое же заблуждение. Угрозы есть, и они вполне реальные. Участвуя в деятельности отряда «Лиза Алерт», я вижу все это своими глазами.</p><p>Поэтому наш отряд, помимо собственно поиска пропавших детей (и взрослых), занимается и просветительской работой.&nbsp;<a href=https://lizaalert.org/ target=_blank rel="noopener noreferrer" title="">На нашем сайте</a>&nbsp;и&nbsp;<a href=https://vk.com/la_school target=_blank rel="noopener noreferrer" title="">в группах отряда в соцсетях</a>&nbsp;мы размещаем достоверную информацию со статистикой, наши советы. Кроме того, очень рекомендую книги детского психолога Людмилы Петрановской «Что делать, если?» и «Что делать, если — 2». Они адресованы детям, но прочитать их стоит и взрослым. Также советую читать замечательных детских психологов Марину Травкову, Ольгу Бочкову. Они как раз пишут и говорят о детской безопасности, причем делают это взвешенно, не пугая, а объясняя, как защититься от этих угроз.</p><p>Также я советую читать сайты разных волонтерских организаций, которые занимаются этими и смежными проблемами. Например, по теме пожаров рекомендую читать материалы «Гринпис». Там и статистика, и исследования, и практические рекомендации, и разоблачение устойчивых стереотипов, которые, увы, вошли даже в школьные учебники ОБЖ —&nbsp;например, что при лесном пожаре нужно бежать туда, откуда дует ветер — а это реально означает в самый очаг возгорания. В них немало непроверенного и устаревшего и по другим темам — к примеру, что мох на деревьях растет с северной стороны и потому по мху можно определять стороны света, а на самом деле мох может расти где угодно.</p><p><strong>2&nbsp; &nbsp; &nbsp; Ребенка надо не оберегать от всего на свете, а специально, сознательно учить основам безопасности.</strong></p><p>В этом отношении наша эпоха сильно отличается от того, что было раньше, хотя бы лет тридцать назад. Но дело не в том, что опасностей стало больше, а в том, что дети теперь другие. Они выросли уже после гибели дворовой культуры. Они не имеют того опыта дворовой жизни, какой был у нас, у наших родителей, дедушек и бабушек. Этот опыт давал массу социальных, коммуникативных навыков — но так же он давал и опыт проживания&nbsp;дозированного риска. Залезть, например, на небольшое дерево, свалиться с него, удариться, осознать, что падать с дерева больно. Такой опыт ребенок получал во дворе, и приходя в первый класс, уже кое-что понимал: что бывают в жизни опасные вещи, какие-то из них опасны более, какие-то менее, чтобы избежать опасностей, надо делать то-то и не делать того-то. У ребенка к семи годам уже возникал личный опыт проживания опасности, для него это были не пустые слова. Не потому, что мама с папой сказали, а потому, что сам испытал.</p><p>Можно спорить, насколько было действительно безопасным то время: у нас нет никакой статистики происходивших тогда несчастных случаев, не говоря уже о том, что информация о них не распространялась тогда широко, редко попадала в прессу, и большинство людей не знало о том, что происходит вне их непосредственного круга общения. Но, как бы там ни было, дети имели опыт переживания мелких опасностей, а родители не настолько волновались за них, как сейчас.</p><p>Но у нынешних детей такого опыта дозированного риска нет. Поэтому родителям приходится искусственным образом воспитывать у ребенка чувство опасности и понимание, как не попасть в опасную ситуацию и что делать, если ты все-таки в нее попал.<a href=https://foma.ru/wp-content/uploads/2018/12/pUAKhp2dZxc.jpg target=_blank rel="noopener noreferrer"> <img src=/images/pUAK1.jpg alt="" class="" width=586 height=380 /></a></p><div><img src=/images/pUAK2.jpg alt="" class="" width=586 height=355 /></div><div style="text-align: center;">Материалы <a href=http://lizaalert.org>lizaalert.org</a>.</div><p>Многие современные родители стараются обезопасить ребенка от всего, создать вокруг него искусственный мир без опасностей и со всех сторон обложить ребенка ватой. По этому же пути движутся школа и детский сад: никому не хочется нести ответственность за синяки у ребенка. Учителя жалуются – например, замечательный преподаватель физкультуры рассказывал мне, что современные дети не приспособлены к тому, чтобы висеть на кольцах, так как запястья у них слабые, поскольку они никогда не лазили по деревьям или через заборы, и они падают с колец и получают травму. Какова реакция школы? Школа запрещает использовать кольца на уроке — это же проще, чем разработать комплекс упражнений для укрепления запястий. Сейчас вообще идут по пути запрещения всего или усложнения до такой степени, что организовывать это становится практически невозможно — например, в сфере детского туризма — вместо того, чтобы искать какие-то разумные варианты развития детей в этом направлении.</p><p>В итоге мы получаем ребенка, которого до совершеннолетия оберегали от всего, от любой мыслимой опасности. А потом он попадает в реальную жизнь, где такой страховки и защиты уже не будет… как не будет и опыта преодоления опасных ситуаций.</p><p><strong>3&nbsp; &nbsp; &nbsp;Нужно знать, что и в каком возрасте наиболее опасно для ребенка. Опасности делятся по возрасту.</strong></p><p>Если мы говорим о детях младшего возраста, то есть дошкольниках и начальной школе — то здесь основная причина пропаж и гибели детей вовсе не маньяки и педофилы, как думают многие под впечатлением криминальной хроники. Основной риск здесь — это несчастный случай, когда ребенок выпал из поля зрения родителей и попал под машину, или утонул, или вывалился из открытого окна, или залез в трансформаторную будку, где высокое напряжение, или заблудился в лесу. То есть, обобщенно говоря, риски от недосмотра родителей.</p><p>А вот когда ребенок становится старше, начинает ходить по городу сам — условно скажем, с 12 лет, на первое место выходят риски, связанные с попытками посторонних людей установить с ним контакт. Это могут быть люди с сексуальными и психическими отклонениями, хулиганы (как взрослые, так и несовершеннолетние), ребенка могут втягивать в наркоманию, в криминал и так далее. Причем эти угрозы могут встретиться как в реальной жизни, так и в интернете.</p><p>Конечно, возрастное разграничение рисков условно. Это очень зависит от того, что за ребенок, что за семья, что за обстоятельства. Например, у нас часто спрашивают, с какого возраста можно отпускать ребенка в школу одного. И мы каждый раз отвечаем, что не можем дать универсальный ответ. Один ребенок уже в восемь лет собран и сознателен, способен самостоятельно переходить дорогу, а другого до четырнадцати надо за руку водить, потому что когда он сам идет, он не обращает внимания на машины. Поэтому надо внимательно наблюдать за ребенком, когда ведешь его в школу. Вот он посмотрел по сторонам, вот автоматически обошел канализационный люк… Еще важный признак, что уже пора — если ребенок начинает сам хотеть самостоятельности, просит, чтобы его отпустили одного. И тут надо действовать по принципу «доверяй, но проверяй». Например, можно поставить ребенку условие, когда он начал самостоятельно ходить в школу: дойдя до школы, ты обязательно должен мне позвонить, если не позвонил — в следующий раз идешь в школу со мной за ручку.</p><p><strong>4&nbsp; &nbsp; &nbsp;С ребенком нужно разговаривать о безопасности, учить его элементарным правилам поведения на улице, общения с незнакомыми людьми — но его нельзя запугивать.</strong></p><p>А такое, к сожалению, случается. Детская психика, особенно у дошкольников, хрупкая, податливая, и рассказы о всяческих ужасах могут привести к серьезной травме. У ребенка могут возникнуть ночные кошмары, могут возникнуть навязчивые страхи по отношению к любому незнакомому взрослому, могут развиться самые разнообразные фобии. Я, к примеру, знаю человека, который лет до шестнадцати боялся зажигать спички, не мог пользоваться газовой плитой — потому что лет в пять в детском саду наслушался разговоров нянечек, смаковавших подробности пожаров с человеческими жертвами.</p><p>Но ведь предупреждать об опасностях надо? Надо! Но при этом надо соблюдать правило:&nbsp;детализация должна соответствовать возрасту ребенка. Например, ребенку с самых ранних лет, едва он научится разговаривать, надо объяснить, что никуда нельзя уходить с незнакомыми людьми. Но как именно это аргументировать? Если четырехлетке рассказать о педофилах, о маньяках, то это, скорее всего, приведет к психической травме. Это для ребенка очень несвоевременная информация. А что нужно сказать? Ребенку трех-четырех лет достаточно сказать: «Если ты уйдешь куда-нибудь с чужими людьми, то можешь больше никогда не увидеть маму» — без подробных объяснений, почему. Ребенку постарше можно сказать: бывают ненормальные, больные люди, они могут сделать тебе больно. И только уже когда начинается подростковый возраст, если ребенок уже знаком с темой отношений между полами, можно сказать, что бывают психически больные люди, извращенцы, испытывающие неестественное влечение к детям. И общая рекомендация, однако же — не углубляться в детали, если дети сами об этом не спрашивают. И только если спрашивают: «А почему не надо?», «А что будет, если я пойду с ними?» — можно дать пояснение, опять же, соответственно возрасту и развитию ребенка.</p><p><strong>5&nbsp; &nbsp; &nbsp;Учить ребенка основам безопасности нужно так, чтобы ему это было интересно.</strong></p><p>Нет ничего хуже, чем посадить ребенка перед собой и прочесть ему длинную лекцию. Он заскучает, и информация в его голове не задержится. А в более старшем возрасте, предподростковом и подростковом, реакция может быть и негативистской: «Да ерунда это всё, надоело все эти ужастики слушать!»</p><p>Первое правило таких разговоров&nbsp;— к ним&nbsp;должен быть какой-то «инфоповод». Начинать их просто так, ни с того ни с сего неправильно. Но проблем с поводом, увы, не случается — жизнь постоянно что-то такое подкидывает. Передача по телевизору про потерявшегося в лесу мальчика, несчастный случай с кем-то из детей, о котором ребенок узнал, в конце концов, страшилки, которые он может принести из детского сада и школы.</p><p>Или, например, если предстоит какая-то поездка, прогулка с ребенком, где он может потеряться или заблудиться, нужно заранее проговорить с ребенком, что делать, если…. Идете вы на футбольный матч — и говорите: «Давай обсудим, что ты будешь делать, если мы на стадионе потеряем друг друга? Каковы твои действия? К кому ты обратишься? Правильно, к людям, одетым в такую-то униформу — это волонтеры, они помогают на матче». И там же: «Давай-ка проверим, помнишь ли ты наизусть номер моего телефона. Расскажи мне».</p><p>Второе правило&nbsp;—&nbsp;давать такую информацию ребенку, особенно дошкольнику, лучше всего в формате игры. Тут есть много разных возможностей. Например, мы совместно с журналистом Катей Антоновой разработали для детей карточки безопасности – это карточки с заданиями, на них можно рисовать, и благодаря этому ребенок лучше воспринимает информацию. Издал эти карточки магазин игрушек «Понарошку», сейчас он готовит вторую серию, там уже будет не только о том, что делать, если ты потерялся, но и что делать, если случился пожар, как оказать первую медицинскую помощь, что делать, если ты в толпе и случилась паника… Детям, как показывает опыт, такие карточки очень интересны.</p><div id=gallery-1 class="gallery wp_new_gallery" style="position: relative; height: 252px;"><a href=https://foma.ru/wp-content/uploads/2018/12/xiAQmq8W2vg.jpg target=_blank rel="noopener noreferrer" class=wp_new_gallery_item style="position: absolute; left: 0px; top: 0px;" data-effect=mfp-zoom-in><img src=https://foma.ru/wp-content/uploads/2018/12/xiAQmq8W2vg-348x232.jpg alt=xiAQmq8W2vg class=""/></a><a href=https://foma.ru/wp-content/uploads/2018/12/hv41OgXX3Es.jpg target=_blank rel="noopener noreferrer" class=wp_new_gallery_item style="position: absolute; left: 348px; top: 0px;" data-effect=mfp-zoom-in><img src=https://foma.ru/wp-content/uploads/2018/12/hv41OgXX3Es-348x232.jpg alt=hv41OgXX3Es class=""/></a></div><h6><em>Материалы&nbsp;<a href=http://lizaalert.org/>lizaalert.org</a>. Индивидуальная карта ребенка поможет сократить время до начала поиска. Скачайте и заполните заранее</em></h6><p>Для детей школьного возраста рекомендую уже упоминавшиеся книги Людмилы Петрановской «Что делать, если?» — это для возраста 7-10 лет, и «Что делать, если — 2» — для ребят начиная лет с 12, там и про то, что делать, если тебе, например, предлагают попробовать наркотики, что делать, если зовут в какую-то незнакомую компанию, и так далее. Дети с огромным удовольствием это читают.</p><p>С дошкольниками и младшими школьниками можно играть с куклами, с плюшевыми мишками и так далее — проигрывая разные жизненные ситуации, когда, например, медвежонок потерялся в городе, и что ему делать? Или когда куклу пытается куда-то увести черная шляпа, изображающая какого-то чужого человека.</p><p>Очень полезно сочинять вместе, устно, сказки и истории. Например, как маленький дракончик прилетел в город, и ему надо помочь: объяснить, как не попасть под машину, в какие места нельзя ходить, что ему делать, если он заблудится… И, конечно, эти истории должны иметь счастливый финал.</p><p>Можно рассказывать ребенку истории из своего детства по теме безопасности, причем и такие случаи, где вы поступали неправильно — естественно, с комментариями. Нужно разбирать, что было сделано неправильно, почему. Например, я на занятиях с детьми рассказываю, как за мной, когда мне было десять лет, долго шел по городу какой-то тип с отклонениями, как он пытался установить со мной контакт, как я не обратилась к милиционеру за помощью, хотя мы проходили мимо него; мы обсуждаем, что было сделано правильно, а что нет. В таких разговорах информация усваивается гораздо лучше, чем из монолога родителей.</p><p>Ну и, конечно, такие разговоры не должны быть слишком частыми и слишком долгими, иначе они станут ребенку скучными, а значит, и отношение к безопасности будет как к чему-то навязанному. Тут надо ориентироваться на детскую реакцию: как только видите, что ребенок начал скучать, отвлекаться, завершайте: на сегодня хватит.</p><p><strong>6&nbsp; &nbsp; Необходимо научить ребенка тому, что безопасность важнее всего остального.&nbsp;Многие трагедии случаются из-за того, что дети боятся повести себя невоспитанно, боятся испачкаться,&nbsp;боятся&nbsp;испортить какие-то вещи.</strong></p><p>Мы, воспитывая детей, приучаем их слушаться старших, быть вежливыми, соблюдать приличия в общественных местах. А потом незнакомый человек жестко, приказным тоном велит ребенку идти за ним, и тот идет как загипнотизированный — потому что приучен к послушанию.</p><p>Мы учим детей соблюдать приличия, не привлекать к себе внимания на улице, в транспорте, не кричать, не разговаривать громко. А потом получается, что какой-то подонок хватает ребенка за руку и куда-то тащит, и тот молча идет, потому что приучен: кричать на улице нельзя, это плохое поведение!</p><p>Мы учим детей беречь вещи, ругаем их за то, что они что-то испачкали, что-то испортили — и ребенок в экстремальной ситуации, на пожаре, к примеру, или на проезжей части бросается спасать какую-то свою ценную вещь, потому что в данный момент ценность сумки, игрушки, телефона для него гораздо выше ценности собственной жизни. Сколько раз мы в отряде «Лиза Алерт» сталкивались со случаями, когда ребенку подарили дорогую вещь — например, телефон, — а он его разбил — и убегает из дома, поскольку боится, что накажут за это, хотя для нас, взрослых, очевидно, что ценность жизни ребенка, которую он подвергает опасности, оставаясь на улице на ночь, несопоставима с ценностью телефона.</p><p>Иначе говоря, у ребенка не выстроена система приоритетов. Вежливость — да, это нужно, послушание — да, это важно, бережливость, аккуратность — да, это хорошо. Но ценность собственной жизни неизмеримо выше всего этого. Нам, взрослым, это кажется само собой разумеющимся, но для ребенка это вовсе не очевидно. Угроза своей жизни для него пока что абстракция, а вот установленные взрослыми правила поведения — конкретны, потому что у ребенка есть уже опыт нарушения этих правил, и ему не хочется, чтобы его снова за это отругали. Поэтому и в критической, экстремальной ситуации у него включаются шаблоны поведения, предназначенные для обыденной жизни.</p><p>Чтобы выстроить у ребенка правильную иерархию приоритетов, с ним нужно специально это проговаривать. Надо так напрямую и объяснять: «Доченька, если ты уронишь что-то на рельсы, если какая-то опасность для жизни: пожар там, паника в толпе, что угодно — пожалуйста, плюнь на любые вещи и спасай себя! Если тебе кто-то угрожает, трогает, велит куда-то с ним идти — кричи громко! Не слушайся его!» Можно выезжать с ребенком за город и кричать вместе: у кого громче получится? И обязательно — объяснять ребенку, что слушаться он должен только своих близких и что вы никогда не будете его ругать, если он не станет помогать чужому взрослому, о чем бы его тот ни просил, наоборот!</p><p><strong>7&nbsp; &nbsp; &nbsp;Для того чтобы в результате таких разговоров у ребенка не возникло фобий по отношению к любым незнакомым взрослым, нужно ему объяснить: все люди делятся на три разряда: свои, знакомые и чужие. И для каждого разряда — отдельные правила общения.</strong></p><p>Свои&nbsp;—&nbsp;это твои близкие, те, с кем ты живешь: родители, братья и сестры, бабушки-дедушки, няня, воспитатель, учитель. Их ты должен слушаться, им ты безоговорочно доверяешь.</p><p>Знакомые&nbsp;—&nbsp;это те, кого ты знаешь, но не близкие люди:&nbsp;соседи по лестничной клетке, соседи по даче, мамины и папины сослуживцы или приятели, одноклассники старшего брата или сестры. С этими людьми есть уже какие-то сложившиеся отношения — с ними можно здороваться, разговаривать – обычно это происходит в присутствии «своих», им можно помочь, например, донести сумку до подъезда, не заходя в их дом, и пока они не хотят от тебя ничего нового, ты можешь быть спокоен. Но если они просят что-то такое, чего раньше не было — например, предлагают подвезти тебя на машине, зайти к ним в квартиру, дают какие-то подарки — тут надо сразу же звонить родителям и спрашивать: «Можно?»</p><p>И, наконец,&nbsp;все остальные — это чужие люди,&nbsp;мы их не знаем и ничего от них не берем, никуда с ними не ходим, о чем бы они ни просили и что бы ни обещали.Не потому, что они все негодяи —возможно, они хорошие люди, но хороший взрослый разумный человек никогда не станет требовать от ребенка то, что мама с папой ему запрещают. Хороший человек никогда не схватит тебя за руку и не поведет куда-то. Хороший человек никогда не станет тебя трогать, гладить без разрешения родителей. Хороший человек никогда не станет предлагать тебе взять у него какие-то игрушки, что-то вкусное, убеждая тебя при этом куда-то с ним пойти или что-то вместе сделать. Есть правило: взрослый человек никогда не обращается за помощью к чужим детям, а если это происходит — надо вежливо, но внятно говорить: «Извините, мне мама не разрешает разговаривать с незнакомыми, не разрешает ничего у них брать» или «Простите, я спешу». Если это действительно хороший человек, то после этих слов он оставит тебя в покое. Но если слова не помогают, если он продолжает на чем-то таком настаивать, то громко кричи: «Я вас не знаю! Не трогайте меня!» И никто тебя за этот крик ругать не будет!</p><p>Вот примерно так нужно все это объяснить ребенку. Может быть, есть смысл даже потренироваться с ним, чтобы он эти слова покричал — там, где никто посторонний не услышит и не возникнет неловкой ситуации. Имеет смысл также заранее заготовить с ним фразы, которые он может сказать в ситуации, когда чужие люди что-то от него хотят.</p><p>И еще ребенку нужно объяснить, что плохие люди вовсе не обязательно внешне как-то выделяются. Они выглядят не страшными, они прилично одеты, они не кричат и не ругаются. Поэтому важно не то, как они выглядят и как себя ведут, а то, что они&nbsp;чужие. И с ними, как с чужими, нельзя вступать в контакт и куда-либо уходить.</p><p><strong>8&nbsp; &nbsp; &nbsp;Разговаривая с детьми на все эти темы, мы закладываем в них алгоритмы поведения в опасных ситуациях. Но чтобы эти алгоритмы реально сработали, они должны быть доведены до автоматизма.</strong></p><p>Если пару раз про это поговорили и забыли — то в ситуации стресса у ребенка все вылетит из головы.</p><p>Причина в том, что в критической ситуации — будь то пожар, будь то чья-то агрессия — человеческая психика включает один из трех заложенных в нас природой механизмов спасения от опасности: убегать, драться или замирать. Причем какой именно механизм в каком конкретном случае включится, заранее предсказать нельзя.</p><p>Нередко бывает, что дети, особенно девочки, становясь жертвами педофилов, потом объясняли свои действия так: «я понимала: происходит что-то не то, но все равно пошла за ним как загипнотизированная». А с точки зрения психологии «как загипнотизированная» — это и есть реакция замирания.</p><p>Но в том-то и дело, что такие реакции бывают, когда ситуация стресса&nbsp;уже&nbsp;возникла. Тут мозги уже отключаются, тут уже ничего не поделать. Поэтому крайне важно, чтобы ребенок такие ситуации&nbsp;распознавал на подходе&nbsp;и действовал правильно еще&nbsp;до&nbsp;того, как у него возникнут неконтролируемые реакции. А чтобы алгоритмы правильных действий сработали — нужно систематически все это с ребенком проговаривать. Как и всякий навык, избегание опасностей нуждается в тренировке.</p><p><strong>9&nbsp; &nbsp; &nbsp;Ребенку в современном мире угрожают разные опасности, но одни из них более вероятны, другие менее. Родители зачастую излишне боятся чего-то одного и спокойно относятся к чему-то другому, гораздо более распространенному.</strong></p><p>Если судить по родительским чатам, то особое волнение вызывают темы педофилов и (если дети доросли уже до средней школы) «групп смерти» в соцсетях.</p><p>Между тем существует статистика гибели детей, и оказывается, что реальные опасности на самом деле совсем другие. Во-первых, это дорога, гибель детей под колесами машин. Это выпадание из окна, особенно весной. Это вода — дети тонут и летом, купаясь, и зимой, когда реки и озера покрываются льдом. Это открытые трансформаторные будки, где дети прячутся, играя на улице. Это «заброшки», то есть заброшенные стройки или разрушенные здания, куда дети лазают и срываются с высоты. Это свалки. Это люки и незакрытые деревенские туалеты. И все эти опасности губят на порядок больше детей, чем люди с сексуальными отклонениями. Просто такие причины, как вода, лед, люки ошибочно кажутся нам более контролируемыми и менее опасными, а педофилах больше рассказывают в СМИ, и эти истории порождают панику.</p><p><img src=/images/jHe1.jpg alt="" class="" width=534 height=380 /></p><p><img src=/images/jHe2.jpg alt="" class="" width=534 height=327 /></p><div id=attachment_195462>Отдельная и очень сложная тема — суицидные группы в соцсетях. Сложная она в первую очередь потому, что нет никакой адекватной статистики на этот счет — ни у Минобра, ни у МВД. Для примера — в публикации Галины Мурсалиевой в «Новой газете», с которой и началась волна родительской паники, упоминался некий Филипп Будейкин, более известный как Филипп Лис, доводивший в интернете подростков до самоубийства. Он был арестован и осужден, ему первоначально приписывали доведение детей до суицида в 130 эпизодах, потом на стадии следствия их количество снизилось до 15, а в итоге доказанными остались только два (в обоих случаях дети остались живы). Так что разброс мнений тут огромный — от веры в то, что все ужасно и миллионы подростков на грани гибели, до убеждения, что никакого всплеска подростковых суицидов вообще не было, что это не более чем искусственно созданная паника.</div><p>А вывод из этого элементарный — главное внимание надо направлять на те опасности, которые наиболее вероятны, а не те, которые громче всего обсуждаются в соцсетях.</p><p><strong>10&nbsp; &nbsp;&nbsp;&nbsp;Все эти советы не имеют никакого смысла, если у родителей нет контакта с ребенком, если все их общение с ним сводится только к утилитарным вопросам: накормить, отвезти в школу, проверить уроки, купить зимние ботинки…</strong></p><p>И это вовсе не редкость: согласно исследованиям детского психолога Екатерины Мурашовой, в среднем родители подростков тратят около 11 минут в день на неформальное общение с детьми. Если родители не интересуются тем, что радует и беспокоит их ребенка, то вряд ли они станут для него авторитетом. И тогда можно хоть сто раз в день напоминать о безопасности, эффект будет нулевым, а то и отрицательным: ребенок, особенно подросший, будет делать все наперекор.</p><p>Казалось бы, это очевидные вещи — но опыт показывает, что далеко не для всех они очевидны. Как, например, вроде бы всем очевидно, что если внушаешь детям что-то, то и сам соблюдай — но постоянно можно видеть, например, как родители с детьми, болтая по мобильнику, перебегают улицу на красный свет. Ребенок будет подражать не словам взрослых, а их поведению.</p><p>И еще, что касается подростков: даже при относительно нормальных отношениях с родителями могут быть ситуации, когда дети стесняются или боятся рассказывать им о каких-то опасных ситуациях: когда им кто-то угрожает, пристает и так далее. Поэтому очень хорошо, чтобы у ребенка был какой-то взрослый, которому вы доверяете и к кому он может прийти со своей проблемой, если уж не решается прийти к вам. Родственник, учитель, тренер, друг семьи. Ребенку так и нужно сказать: «Может, ты почему-то не хочешь мне рассказать о чем-то, что тебя напрягает. Но ты можешь это рассказать дяде Саше, или тете Маше, или Елене Григорьевне — и они тебе помогут, и не расскажут мне». Это очень важный момент — честность. Ребенок должен действительно быть уверен, что человек, с которым он был откровенен, никому не расскажет. И тот не должен рассказывать, а вы должны быть уверены, что он даст правильный, разумный совет.</p><p>И совсем уж напоследок: следите за собой. В семейной жизни невозможно обойтись без конфликтов, но даже в самых острых конфликтах нельзя говорить ребенку некоторых вещей, которые, бывает, срываются с языка. «Зря ты родился», «ты мне не нужен», «скорее бы ты уже вырос и уехал», «в твоей жизни нет смысла», и так далее, и тому подобное. Взрослые люди не вкладывают в эти слова никакого смысла, это просто выплеск эмоций, но подросток воспринимает это всерьез. Такие слова мотивируют его уйти из дома, на улицу… и на улице с ним может случиться что угодно.</p><p><a href=https://foma.ru/pravda-mifyi-o-detskoy-bezopasnosti-desyat-tezisov.html>Источник</a></p> <script>var jcomments=new JComments(6033,'com_content','/component/jcomments/');jcomments.setList('comments-list');</script><div id=jc><div id=comments></div><h4>Добавить комментарий</h4><div class=comments-policy>Комментарии не должны оскорблять автора текста и других комментаторов. Содержание комментария должно быть конкретным, написанным в вежливой форме и относящимся исключительно к комментируемому тексту.</div> <a id=addcomments href=#addcomments></a> <form id=comments-form name=comments-form action=javascript:void(null);><p> <span> <input id=comments-form-name type=text name=name value="" maxlength=20 size=22 tabindex=1 /> <label for=comments-form-name>Имя (обязательное)</label> </span> </p><p> <span> <input id=comments-form-email type=text name=email value="" size=22 tabindex=2 /> <label for=comments-form-email>E-Mail (обязательное)</label> </span> </p><p> <span> <input id=comments-form-homepage type=text name=homepage value="" size=22 tabindex=3 /> <label for=comments-form-homepage>Сайт</label> </span> </p><p> <span> <textarea id=comments-form-comment name=comment cols=65 rows=8 tabindex=5></textarea> </span> </p><p> <span> <input class=checkbox id=comments-form-subscribe type=checkbox name=subscribe value=1 tabindex=5 /> <label for=comments-form-subscribe>Подписаться на уведомления о новых комментариях</label><br /> </span> </p><p> <span> <img class=captcha onclick="jcomments.clear('captcha');" id=comments-form-captcha-image src=/component/jcomments/captcha/93794 width=121 height=60 alt="Защитный код"/><br /> <span class=captcha onclick="jcomments.clear('captcha');">Обновить</span><br /> <input class=captcha id=comments-form-captcha type=text name=captcha_refid value="" size=5 tabindex=6 /><br /> </span> </p><div id=comments-form-buttons><div class=btn id=comments-form-send><div><a href=# tabindex=7 onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div><div class=btn id=comments-form-cancel style=display:none;><div><a href=# tabindex=8 onclick="return false;" title=Отменить>Отменить</a></div></div><div style=clear:both;></div></div><div> <input type=hidden name=object_id value=6033 /> <input type=hidden name=object_group value=com_content /> </div></form> <script>function JCommentsInitializeForm()
{var jcEditor=new JCommentsEditor('comments-form-comment',true);jcEditor.initSmiles('/components/com_jcomments/images/smilies/');jcEditor.addSmile(':D','laugh.gif');jcEditor.addSmile(':lol:','lol.gif');jcEditor.addSmile(':-)','smile.gif');jcEditor.addSmile(';-)','wink.gif');jcEditor.addSmile('8)','cool.gif');jcEditor.addSmile(':-|','normal.gif');jcEditor.addSmile(':-*','whistling.gif');jcEditor.addSmile(':oops:','redface.gif');jcEditor.addSmile(':sad:','sad.gif');jcEditor.addSmile(':cry:','cry.gif');jcEditor.addSmile(':o','surprised.gif');jcEditor.addSmile(':-?','confused.gif');jcEditor.addSmile(':-x','sick.gif');jcEditor.addSmile(':eek:','shocked.gif');jcEditor.addSmile(':zzz','sleeping.gif');jcEditor.addSmile(':P','tongue.gif');jcEditor.addSmile(':roll:','rolleyes.gif');jcEditor.addSmile(':sigh:','unsure.gif');jcEditor.addCounter(1000,'Осталось:',' символов','counter');jcomments.setForm(new JCommentsForm('comments-form',jcEditor));}
if(window.addEventListener){window.addEventListener('load',JCommentsInitializeForm,false);}
else if(document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if(window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else{if(typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}}else window.onload=JCommentsInitializeForm;}</script><div id=comments-footer align=center><a href=http://www.joomlatune.ru title=JComments target=_blank>JComments</a></div> <script>jcomments.setAntiCache(0,1,0);</script> </div></article></div><div class=col-md-5 style=" padding-left:0 !important;padding-right: 0px;"><div class="col-md-5 right-1"><div class=moduletable><h3>Срочные новости</h3><div class="nspMain " id=nsp-nsp-167 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}"><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/dom/6033-pravda-i-mify-o-detskoj-bezopasnosti-10-tezisov title="Правда и мифы о детской безопасности: 10 тезисов" target=_self>Правда и мифы о детской безопасности: 10&hellip;</a></h4><p class="nspText tleft fleft">«А если на него нападет педофил? Или захватят наркоманы?» — такие родительские страхи понятны и есте...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/zakony/6041-proverit-nalogovuyu-zadolzhennost-mozhno-na-portale-gosuslug title="Проверить налоговую задолженность можно на Портале госуслуг" target=_self>Проверить налоговую задолженность можно &hellip;</a></h4><p class="nspText tleft fleft">Несвоевременная оплата налоговых платежей может повлечь арест имущества, счетов в банке, наложение з...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/professional/6035-trebuetsya-tekhnolog-po-termoplaticheskim-materialam title="Требуется технолог по термоплатическим материалам" target=_self>Требуется технолог по термоплатическим м&hellip;</a></h4><p class="nspText tleft fleft">Представляем вакансии ГКУ МО Дубненский ЦЗН на 7 декабря. ГКУ МО Дубненский ЦЗН (Дубна ул.9 Мая д.3...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/professional/6039-v-dubne-opredelyayut-uchitelya-goda title="В Дубне определяют учителя года" target=_self>В Дубне определяют учителя года</a></h4><p class="nspText tleft fleft">На прошедшей неделе в Дубне продолжился муниципальный этап конкурса "Учитель года-2019". Преподавате...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/zakony/6032-ezhemesyachnaya-vyplata-na-pervogo-rebenka title="Ежемесячная выплата на первого ребенка" target=_self>Ежемесячная выплата на первого ребенка</a></h4><p class="nspText tleft fleft">Дубненское управление социальной защиты населения информирует женщин, родивших (усыновивших) первого...</p></div></div></div></div></div></div></div><div class=moduletable><h3>Реклама</h3><div class=custom><div id=yandex_rtb_R-A-216497-1></div> <script>(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Context.AdvManager.render({blockId:"R-A-216497-1",renderTo:"yandex_rtb_R-A-216497-1",horizontalAlign:false,async:true});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.type="text/javascript";s.src="//an.yandex.ru/system/context.js";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"yandexContextAsyncCallbacks");</script></div></div><div class=moduletable_marg><h3>Объявления</h3><div class="mod_djclassifieds_items clearfix"><div class="items items-cols1"><div class="items-col icol1"><div class=icol-in><div class=clear_both></div></div></div></div></div></div></div><div class="col-md-7 right2" style="padding-right: 0;"><div class=second-second-item><div style=""><div class=moduletable_news><h3>Новости бизнеса</h3><div class="nspMain _news" id=nsp-nsp-166 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}"><div class="nspArts bottom" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/6013-oez-dubna-uzhe-ne-pervaya-v-rossii title="ОЭЗ &quot;Дубна&quot; уже не первая в России" target=_self>ОЭЗ &quot;Дубна&quot; уже не первая в России</a></h4><p class="nspText tleft fleft"> ...А вторая по степени инвестиционной привлекательности ос...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/6014-9-rezidentov-oez-dubna-realizuyut-proekty-s-uchastiem-inostrannogo-kapitala title=" 9 резидентов ОЭЗ «Дубна» реализуют проекты с участием иностранного капитала" target=_self> 9 резидентов ОЭЗ «Дубна» реализуют проекты с учас&hellip;</a></h4><p class="nspText tleft fleft"> Радио- и микроэлектроника, биомедицина, станкостроение – и...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/5977-oez-dubna-rassmotrit-vozmozhnost-chlenstva-v-wfzo title="ОЭЗ «Дубна» рассмотрит возможность членства в WFZO" target=_self>ОЭЗ «Дубна» рассмотрит возможность членства в WFZO</a></h4><p class="nspText tleft fleft"> 16 ноября начальник отдела по взаимодействию с резидентами...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/5987-vyvozit-musor-dubnentsev-s-2019-goda-budet-drugaya-organizatsiya title="Вывозить мусор дубненцев с 2019 года будет другая организация" target=_self>Вывозить мусор дубненцев с 2019 года будет другая &hellip;</a></h4><p class="nspText tleft fleft">На основании федерального закона&nbsp;№ 89-ФЗ «Об отходах пр...</p></div><div class="nspArt nspCol1" style="padding:0 20px 20px 0;"><h4 class="nspHeader tleft fnone"><a href=/partner/5979-v-oez-gotovitsya-k-zapusku-eshche-odno-proizvodstvo title="В ОЭЗ готовится к запуску еще одно производство" target=_self>В ОЭЗ готовится к запуску еще одно производство</a></h4><p class="nspText tleft fleft">Главное управление государственного строительного надзора Мо...</p></div></div></div></div></div></div></div><div class=moduletable><h3>Мы в соц сетях</h3><div id=jlgroupprocustom157 class=jlgroupprocustom><div class=csstabs157><style>#jlvkgrouppro 157,div#jlvkgrouppro 157 iframe{height:400px !important}</style> <label class="jltab1-   157" for="jltab1-   157"><i class=jlico-vkg></i> VK</label> <input id="jltab1-   157" type=radio name="   157" checked name=radiobutton> <div id="vkgroup   157"><div class="jltab1-   157"><i class=jlico-vkg></i> VK</div><div id="jlvkgrouppro   157"></div> <script>VK.Widgets.Group("jlvkgrouppro   157",{mode:0,wide:0,width:"280",height:"400",color1:'FFFFFF',color2:'2B587A',color3:'5B7FA6'},49284442);</script> </div> <label class="jltab2-   157" for="jltab2-   157"><i class=jlico-ok></i> ОК</label> <input id="jltab2-   157" type=radio name="   157" name=radiobutton> <div id="okgroup   157"><div class="jltab2-   157"><i class=jlico-ok></i> ОК</div><div id="ok_grouppro_widget   157"></div> <script>!function(d,id,did,st){var js=d.createElement('script');js.src="//connect.ok.ru/connect.js";js.onload=js.onreadystatechange=function(){if(!this.readyState||this.readyState=="loaded"||this.readyState=="complete"){if(!this.executed){this.executed=true;setTimeout(function(){OK.CONNECT.insertGroupWidget(id,did,st);},0);}}}
d.documentElement.appendChild(js);}
(document,"ok_grouppro_widget   157",55182035320858,'{width: "280",height: "300"}');</script> </div> <label class="jltab3-   157" for="jltab3-   157"><i class=jlico-fbook></i> FB</label> <input id="jltab3-   157" type=radio name="   157" name=radiobutton> <div id="fbgroup   157"><div class="jltab3-   157"><i class=jlico-fbook></i> FB</div><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div class=fb-like-box data-href=https://www.facebook.com/opendubna data-width=280 data-height=400 data-show-faces=true data-stream=false data-colorscheme=light data-header=true></div></div><style>div[id*=page_] *{min-height:395px !important}#ggroupcontent 157,#div[id*=page_] iframe *{min-height:395px !important}div[id*=community_] *{min-height:395px !important}#ggroupcontent 157,#div[id*=community_] iframe *{min-height:395px !important}</style> <label class="jltab4-   157" for="jltab4-   157"><i class=jlico-go></i> G+</label> <input id="jltab4-   157" type=radio name="   157" name=radiobutton> <div id="ggroup   157"><div class="jltab4-   157"><i class=jlico-go></i> G+</div><div id="ggroupcontent   157"> <script src=https://apis.google.com/js/platform.js>{lang:'ru'}</script><div class=g-community data-width=280 data-height=395 data-href=//plus.google.com/communities/103792970148157405450 data-rel=publisher></div></div></div> <label class="jltab5-   157" for="jltab5-   157"><i class=jlico-tw></i> TW</label> <input id="jltab5-   157" type=radio name="   157" name=radiobutton> <div id="twittergroup   157"><div class="jltab5-   157"><i class=jlico-tw></i> TW</div> <a href=https://twitter.com/OpenDubna class=twitter-follow-button data-show-count=true data-size=large data-lang=ru>Follow @OpenDubna</a> <a class=twitter-timeline data-height=400 data-theme=light data-link-color=#2B7BB9 href=https://twitter.com/OpenDubna>Tweets by @OpenDubna</a> <script async src=//platform.twitter.com/widgets.js charset=utf-8></script> </div></div><div style="text-align: right; display:none;"> <a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt; " target=_blank href=http://joomline.org/>Extension Joomla</a> </div></div><br clear=all> <script>var jlgrouppro={id:157,timeout:10000}</script> </div><div class=moduletable><div class=custom><div id=yandex_rtb_R-A-216497-3>&nbsp;</div></div></div><div class=moduletable><h3>Блоги</h3> <script>EasyBlog.require().script('ratings').done(function($){$('#fd.mod_easybloglatestblogs [data-rating-form]').implement(EasyBlog.Controller.Ratings);});</script><div id=fd class="eb eb-mod mod_easybloglatestblogs"><div class=eb-mod><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/недействительный-блогер class="mod-avatar-sm mr-10"> <img src=http://www.open-dubna.ru/components/com_easyblog/assets/images/default_blogger.png width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/недействительный-блогер class=eb-mod-media-title>Гость</a> </strong> <div class="mod-muted mod-small mod-fit"> 27 декабря 2016 </div></div></div> <a href=/blog/muzej-bashmaka-1 class=eb-mod-blog-image style="background-image: url('http://www.open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/muzej-bashmaka-1 class=eb-mod-media-title>Музей Башмака</a> </div><div class=mod-post-type> <a href="/component/easyblog/categories/uncategorized?Itemid=164">Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/недействительный-блогер class="mod-avatar-sm mr-10"> <img src=http://www.open-dubna.ru/components/com_easyblog/assets/images/default_blogger.png width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/недействительный-блогер class=eb-mod-media-title>Гость</a> </strong> <div class="mod-muted mod-small mod-fit"> 27 октября 2016 </div></div></div> <a href=/blog/detskij-mir-perezagruzka-1 class=eb-mod-blog-image style="background-image: url('http://www.open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/detskij-mir-perezagruzka-1 class=eb-mod-media-title>"Детский мир": перезагрузка</a> </div><div class=mod-post-type> <a href="/component/easyblog/categories/uncategorized?Itemid=164">Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/недействительный-блогер class="mod-avatar-sm mr-10"> <img src=http://www.open-dubna.ru/components/com_easyblog/assets/images/default_blogger.png width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/недействительный-блогер class=eb-mod-media-title>Гость</a> </strong> <div class="mod-muted mod-small mod-fit"> 22 октября 2016 </div></div></div> <a href=/blog/istoricheskij-tualet-guma-1 class=eb-mod-blog-image style="background-image: url('http://www.open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/istoricheskij-tualet-guma-1 class=eb-mod-media-title>Исторический туалет ГУМа</a> </div><div class=mod-post-type> <a href="/component/easyblog/categories/uncategorized?Itemid=164">Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/недействительный-блогер class="mod-avatar-sm mr-10"> <img src=http://www.open-dubna.ru/components/com_easyblog/assets/images/default_blogger.png width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/недействительный-блогер class=eb-mod-media-title>Гость</a> </strong> <div class="mod-muted mod-small mod-fit"> 08 октября 2016 </div></div></div> <a href=/blog/osennij-gorodok-tarusa-1 class=eb-mod-blog-image style="background-image: url('http://www.open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/osennij-gorodok-tarusa-1 class=eb-mod-media-title>Осенний городок Таруса</a> </div><div class=mod-post-type> <a href="/component/easyblog/categories/uncategorized?Itemid=164">Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div><div class=mod-item><div class="eb-mod-head mod-table align-middle"><div class="mod-cell cell-tight"> <a href=/blog/blogger/недействительный-блогер class="mod-avatar-sm mr-10"> <img src=http://www.open-dubna.ru/components/com_easyblog/assets/images/default_blogger.png width=50 height=50 /> </a> </div><div class=mod-cell> <strong> <a href=/blog/blogger/недействительный-блогер class=eb-mod-media-title>Гость</a> </strong> <div class="mod-muted mod-small mod-fit"> 05 сентября 2016 </div></div></div> <a href=/blog/pro-lyubov class=eb-mod-blog-image style="background-image: url('http://www.open-dubna.ru/components/com_easyblog/themes/wireframe/images/placeholder-image.png');"></a> <div class=eb-mod-title> <a href=/blog/pro-lyubov class=eb-mod-media-title>Про любовь</a> </div><div class=mod-post-type> <a href="/component/easyblog/categories/uncategorized?Itemid=164">Общая категория</a> </div><div class="eb-mod-foot mod-muted mod-small"> </div> </div> </div> </div> </div> </div> </div> </div><div class="col-md-12 subscr" style="background:#eeeeee;margin:15px 0;">Подпишитесь на новые события нашего сайта:<a href="http://feedburner.google.com/fb/a/mailverify?uri=opendubna" style=text-decoration:underline;>Подписаться</a></div></div></div></div><div></div><div class=row style="background-color: #fff;margin: 0 auto;"> </div><footer><div class=container><div class=menu-footer style=text-align:center;><div class=menu-footer2><ul class="nav menu mod-list"> <li class="item-150 parent"><a href=/ekonomika>Экономика</a></li><li class=item-151><a href=/politika>Политика</a></li><li class=item-192><a href=/professional>Профессионал</a></li><li class=item-193><a href=/theater>Театр</a></li><li class=item-203><a href=/zakony>Законы</a></li><li class=item-204><a href=/obrazovanie>Образование</a></li><li class=item-205><a href=/muzyka>Музыка</a></li><li class=item-206><a href=/kino>Кино</a></li><li class=item-207><a href=/literatura>Литература</a></li><li class="item-208 current active"><a href=/dom>Дом</a></li><li class=item-209><a href=/eda>Еда</a></li><li class=item-226><a href=/partner>Новости бизнеса</a></li></ul></div><div class="footer-items text-center"><div class=moduletable><div class=custom><p><a href=http://ru.reuters.com/><img src=/images/logos/reuters.jpg alt=reuters style="float: left;" width=133 height=73 /></a><a href=http://www.1prime.ru/><img src=/images/logos/praim.jpg alt=praim style="float: left;" width=156 height=73 /></a><a href=http://www.interfax-russia.ru/default.asp><img src=/images/logos/interfax.jpg alt=interfax style="float: left;" width=143 height=73 /></a><a href=http://ria.ru/><img src=/images/logos/rianews.jpg alt=rianews style="float: left;" width=168 height=73 /></a><a href=http://tass.ru/><img src=/images/logos/tass.jpg alt=tass style="float: left;" width=132 height=73 /></a><a href=http://www.livejournal.com/><img src=/images/logos/live.jpg alt=live style="float: left;" width=155 height=73 /></a><a href=http://open-dubna.ru/></a></p><p>&nbsp;</p><p><a href=http://open-dubna.ru/></a></p></div></div></div><div class=row><div class="col-md-6 zao text-center"><div class=moduletable><div class=custom><p>&copy; ООО &laquo;Принцип-Д&raquo; 12+. Свидетельство о регистрации СМИ &nbsp;ЭЛ № ФС 77 - 62572 от 31.07.2015 выдано Роскомнадзором.&nbsp;Телефон редакции: +7 965 107 37 90,&nbsp;e-mail: opendubna@mail.ru</p></div></div><div class=moduletable> <a href=/component/jcomments/feed/com_content/6033 class=syndicate-module> <img src=/media/system/images/livemarks.png alt=feed-image width=16 height=16 /> </a> </div></div><div class="col-md-6 last-pic"><div class=moduletable><div class=custom><p></p> <script>var _tmr=window._tmr||(window._tmr=[]);_tmr.push({id:"2355569",type:"pageView",start:(new Date()).getTime()});(function(d,w,id){if(d.getElementById(id))return;var ts=d.createElement("script");ts.type="text/javascript";ts.async=true;ts.id=id;ts.src=(d.location.protocol=="https:"?"https:":"http:")+"//top-fwz1.mail.ru/js/code.js";var f=function(){var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(ts,s);};if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"topmailru-code");</script><noscript><div> <img src="//top-fwz1.mail.ru/counter?id=2355569;js=na" style=border:0;position:absolute;left:-9999px; alt=""/> </div></noscript><p></p><p> <a href="https://top.mail.ru/jump?from=2355569"> <img src="//top-fwz1.mail.ru/counter?id=2355569;t=318;l=1" style=border:0; height=15 width=88 alt=Рейтинг@Mail.ru /></a> <p></p><p>&nbsp;</p><p>&nbsp;</p></div></div></div></div></div></footer> <script src=/images/jquery.min.js></script> <script src=/images/bootstrap.min(1).js></script><div></div> <script>(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter37081845=new Ya.Metrika({id:37081845,clickmap:true,trackLinks:true,accurateTrackBounce:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script><noscript><div><img src=https://mc.yandex.ru/watch/37081845 style="position:absolute; left:-9999px;" alt=""/></div></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-4674454-23','auto');ga('send','pageview');</script> </body> </html>